Inleiding op ABBYY FineReader

Dit hoofdstuk geeft een overzicht van de functies van ABBYY FineReader.

Inhoud van het hoofdstuk

  • Wat is ABBYY FineReader?
  • Nieuw in ABBYY FineReader 9.0


Wat is ABBYY FineReader?

ABBYY FineReader is een OCR-toepassing (OCR staat voor Optical Character Recognition, oftewel optische tekenherkenning) waarmee u papieren documenten en elektronische PDF-documenten kunt converteren naar computerbestanden, die u vervolgens kunt bewerken.

ABBYY FineReader, functies

Snelle en betrouwbare tekenherkenning

  • Met ABBYY FineReader krijgt u met één muisklik toegang tot een bewerkbaar elektronisch document. U hoeft niet alle geavanceerde opties en functies te bestuderen om een goed resultaat te behalen. Het programma wordt geleverd met een aantal geautomatiseerde taken die geschikt zijn voor alle gebruikelijke scenario's voor scannen, converteren en herkennen.
  • ABBYY FineReader kan teksten in vrijwel elk lettertype herkennen en is grotendeels immuun voor tekortkomingen in de afdrukkwaliteit.
  • Dankzij de integratie met Microsoft Office kunt u documenten rechtstreeks herkennen vanuit Microsoft Word, Microsoft Excel en Microsoft Outlook.
  • ABBYY FineReader detecteert hyperlinks, e-mailadressen, kopregels en voetregels in papieren documenten en PDF-bestanden en voegt deze als zodanig toe aan de resulterende elektronische documenten.

Gebruiksgemak

  • De duidelijke en intuïtieve gebruikersinterface van ABBYY FineReader stelt u in staat de belangrijkste functies van het programma binnen zeer korte tijd onder de knie te krijgen.
  • U kunt de interface van het programma op veel manieren aan uw wensen en voorkeuren aanpassen. U kunt de werkruimte aanpassen door de afmetingen en locaties van de vensters te wijzigen, door kleurenschema's in te stellen en door de werkbalken en andere schermelementen aan te passen.
  • Dankzij de flexibele instellingen kunt u sneller en eenvoudiger werken met grote documenten: u kunt ervoor kiezen alleen bepaalde pagina's te herkennen, in plaats van het gehele document. U kunt ook de omvang van het uitvoerbestand bepalen.
  • De functies van het programma zijn duidelijk gedocumenteerd in de gebruikershandleiding, die bovendien instructies en tips bevat voor de conversie van afwijkende of moeilijke documenten.


Nieuw in ABBYY FineReader 9.0

Hieronder vindt u uitgebreide informatie over belangrijke verbeteringen en nieuwe functies. Sommige functies zijn alleen beschikbaar in ABBYY FineReader 9.0 Corporate Edition en in ABBYY FineReader 9.0 Site License Edition; deze functies zijn duidelijk aangegeven.

Intelligente documentverwerking

  • Gepatenteerde Document OCR-technologie

    ABBYY FineReader maakt gebruik van de nieuwste, revolutionaire Document OCR-technologie van ABBYY om documenten van meerdere pagina's in hun geheel te analyseren, in plaats van pagina voor pagina. Het voordeel van deze benadering is dat de logische structuur van het document bewaard blijft: niet alleen de oorspronkelijke tekst en de kolomindeling, maar ook kop- en voetregels, lettertypen, stijlen, voetnoten en de genummerde onderschriften van tabellen en illustraties. De resulterende elektronische versie kan eenvoudig worden bewerkt en opnieuw worden gebruikt.

  • Overeenkomende lettertypen en stijlen

    Er zijn belangrijke wijzigingen aangebracht in de module voor de lettertypeherkenning, die nu de lettertypen in het oorspronkelijke document identificeert, en uit de op uw computer beschikbare lettertypen de lettertypen kiest die hier het meest mee overeenkomen.

  • Meertalige herkenning

    Met de nieuwe versie kunt u teksten in 184 talen herkennen.

Gebruiksgemak

  • Automatische detectie van documenttalen

    U hoeft de herkenningstalen voor uw documenten niet langer handmatig in te stellen. ABBYY FineReader maakt gebruik van geavanceerde algoritmen om de talen in het document te herkennen, zodat u deze niet meer hoeft te specificeren voordat de OCR-procedure kan worden gestart.

  • Verbeterde gebruikersinterface

    De gebruikersinterface is vriendelijker en logischer geworden, zodat u vensters, werkbalken en sneltoetsen aan uw wensen kunt aanpassen en de opties voor scannen, OCR en opslaan gemakkelijk kunt wijzigen. Dankzij de nieuwe interactieve tips wordt u binnen de kortste keren begeleid naar een bewerkbaar document dat de herkende tekst bevat.

  • Nieuwe geautomatiseerde taken

    Dankzij de standaard geautomatiseerde taken die met ABBYY FineReader 9.0 worden meegeleverd, kunt u uw PDF-documenten, afbeeldingen, digitale foto's of gescande papieren documenten snel en eenvoudig converteren naar een Microsoft Word-document, een Microsoft Excel-werkblad of een PDF-bestand. U kunt een geautomatiseerde taak met één muisklik starten:

    - vanuit het venster Quick Tasks

    - via Start>Programma's>ABBYY FineReader 9.0

    - vanuit het snelmenu van een bestand

  • OCR uitvoeren vanuit andere applicaties

    U kunt uw documenten nu niet alleen vanuit Microsoft Word, maar ook vanuit Microsoft Excel en Microsoft Outlook herkennen.

  • Ondersteuning voor multi-core processoren

    Multi-core processoren worden steeds populairder. ABBYY FineReader 9.0 maakt optimaal gebruik van de capaciteit van multi-core processoren, zodat u meerdere documentverwerkingsstappen tegelijkertijd kunt uitvoeren zonder dat de systeemprestaties nadelig worden beïnvloed.

Ondersteuning voor PDF/A, DjVu, DOCX en XLSX

  • PDF/A

    U kunt uw documenten nu ook opslaan in PDF/A, een bestandsindeling die veel wordt gebruikt voor de opslag op lange termijn van documenten in archieven en bibliotheken.

  • DjVu

    DjVu is een populaire bestandsindeling voor elektronische boeken. Met ABBYY FineReader kunt u de tekst uit DjVu-bestanden ophalen en opslaan in een bewerkbare indeling naar keuze.

  • DOCX en XLSX

    Dankzij de integratie met Microsoft Office 2007 kunt u de herkende documenten ook opslaan in de bestandsindelingen DOCX en XLSX.

Professionele functies

  • Werken met juridische teksten

    ABBYY FineReader 9.0 ondersteunt een herkenningstechnologie die specifiek is gericht op juridische documenten, zodat u een exacte kopie van het origineel kunt produceren.

  • Naleving van Section 508

    ABBYY FineReader 9.0 biedt een scala aan toegankelijkheidsfuncties, waaronder aanpasbare sneltoetsen, wizards die eenvoudig gelezen kunnen worden door schermlezers, geluidssignalen aan het einde van een bewerking, tekst die standaard wordt weergegeven over de volledige breedte van het scherm en naleving van de Amerikaanse Section 508-wetgeving voor toegankelijkheid.

E-mailberichten verwerken met ABBYY Hot Folder & Scheduling
(alleen in ABBYY FineReader 9.0 Corporate Edition en ABBYY FineReader 9.0 Site License Edition)

U kunt nu eenvoudig afbeeldingen verwerken die u per e-mail ontvangt. Hierdoor kunt u gemakkelijker omgaan met berichten die door een faxapparaat rechtstreeks naar uw postvak worden gestuurd.

Windows Vista-certificering

ABBYY FineReader 9.0 beschikt over een officiële certificering voor Microsoft Windows Vista-apparatuur en -software. Het Windows Vista Certified-logo garandeert de compatibiliteit van de software met de geavanceerde functies van het besturingssysteem Microsoft Windows Vista.


Werken met ABBYY FineReader 9.0

Dit hoofdstuk bevat informatie over de manier waarop u met ABBYY FineReader 9.0 van een papieren document of een PDF-bestand een elektronische versie kunt maken die u kunt bewerken.

Inhoud van het hoofdstuk

  • ABBYY FineReader 9.0 stap voor stap
    • Documentafbeeldingen verkrijgen
    • Optische tekenherkenning
    • De herkende tekst controleren en bewerken
    • De herkende tekst opslaan
  • Papieren documenten converteren naar Microsoft Word-documenten
  • Afbeeldingen of PDF-documenten naar Microsoft Word-documenten converteren
  • Papieren documenten converteren naar Microsoft Excel-werkbladen
  • Papieren documenten converteren naar PDF-documenten
  • Digitale foto's naar Microsoft Word-documenten converteren
  • Afbeeldingen scannen en opslaan
  • ABBYY FineReader uitvoeren vanuit een ander programma


ABBYY FineReader 9.0 stap voor stap

De conversie van een papieren document of een PDF-bestand naar een bewerkbaar bestand bestaat uit vier eenvoudige stappen. U verkrijgt eerst een afbeelding van het document, vervolgens voert u de OCR (tekenherkenning) uit, daarna controleert u de resultaten en ten slotte slaat u de herkende tekst op in een bewerkbare bestandsindeling naar keuze.

  • Documentafbeeldingen verkrijgen
  • Optische tekenherkenning
  • De herkende tekst controleren en bewerken
  • De herkende tekst opslaan


Een documentafbeelding verkrijgen

ABBYY FineReader moet beschikken over een afbeelding van uw document, alvorens de OCR kan worden uitgevoerd. U hebt de volgende mogelijkheden:

  • een papieren document scannen
  • bestaande afbeeldingsbestanden of PDF-documenten openen
  • een papieren document fotograferen
Papieren documenten scannen Afbeeldingsbestanden en PDF-documenten openen Documenten fotograferen met een digitale camera

  1. Zorg dat de scanner is aangesloten en ingeschakeld.

    Raadpleeg de documentatie bij de scanner om er zeker van te zijn dat deze correct is geïnstalleerd. Vergeet niet de met de scanner meegeleverde software te installeren. Sommige scanners moeten worden ingeschakeld voordat u de computer aanzet.

  2. Plaats het document op de scanner, met de bedrukte zijde naar beneden.
  3. Klik in ABBYY FineReader op Scannen of selecteer Pagina's scannen… in het menu Bestand.

    Na enige tijd verschijnt een afbeelding van de gescande pagina in het hoofdvenster van ABBYY FineReader.

Tip: De meeste kantoordocumenten kunnen het best worden gescand met een resolutie van 300 dpi.

De kwaliteit van de tekenherkenning is sterk afhankelijk van de kwaliteit van het papieren document en van de ingestelde scanopties. Afbeeldingen van slechte kwaliteit kunnen mogelijk niet goed worden herkend.
Zie Rekening houden met bepaalde eigenschappen van een papieren document en Afbeeldingen verkrijgen voor meer informatie over het instellen van de juiste scanopties.

Nadat u het document hebt gescand of gefotografeerd, kunt u de resulterende afbeelding openen in ABBYY FineReader (zie Ondersteunde bestandsindelingen voor een volledig overzicht van de ondersteunde indelingen voor afbeeldingsbestanden). U kunt PDF-bestanden op dezelfde manier openen als afbeeldingsbestanden.

U kunt een afbeeldings- of PDF-bestand op een van de volgende manieren openen:

  • Klik in ABBYY FineReader op Openen of selecteer PDF-bestand/afbeelding openen… in het menu Bestand.

    Selecteer een of meer afbeeldingen in het dialoogvenster Afbeeldingen openen. De afbeeldingen worden als miniaturen weergegeven in het Documentvenster.
    Zie ABBYY FineReader-document voor uitgebreide informatie over ABBYY FineReader-documenten en hun structuur.

  • Klik in Windows Verkenner met de rechtermuisknop op de afbeelding die u wilt openen en kies in het snelmenu de optie Met ABBYY FineReader openen.
  • In Microsoft Outlook selecteert u het e-mailbericht met de PDF- of afbeeldingsbijlage die u wilt openen, en vervolgens klikt u op [image] in de werkbalk. Selecteer één bestand in het dialoogvenster dat nu wordt geopend.
  • Vanuit Microsoft Outlook of Windows Verkenner sleept u het gewenste afbeeldingsbestand naar het hoofdvenster van ABBYY FineReader. De afbeelding wordt toegevoegd aan het huidige ABBYY FineReader-document.

Opmerking: De maker van een PDF-bestand kan de toegang tot dit bestand beperken. Hij kan bijvoorbeeld het bestand met een wachtwoord beveiligen of bepaalde functies beperken, zoals het uitnemen van tekst en illustraties. Het oproepen van deze beperkte functies zou schending van auteursrechten betekenen, en daarom vraagt ABBYY FineReader u om een wachtwoord voor het openen van dergelijke bestanden.

U kunt met ABBYY FineReader ook OCR uitvoeren op foto's die met een digitale camera zijn gemaakt.

  1. Maak een foto van het document.

Opmerking: de OCR kan alleen met goed gevolg worden uitgevoerd als de kwaliteit van de foto's voldoende is.
Zie Documenten fotograferen voor advies over het kiezen van de juiste camera-instellingen.

  2. Sla de foto op de harde schijf op.
  3. Klik in ABBYY FineReader op de knop Openen of selecteer de optie PDF-bestand/afbeelding openen… in het menu Bestand.


Optische tekenherkenning

ABBYY FineReader gebruikt OCR-technologie om documentafbeeldingen om te zetten in tekstdocumenten die bewerkt kunnen worden. Voorafgaand aan de eigenlijke OCR wordt de documentafbeelding geanalyseerd om gebieden te herkennen die tekst, illustraties, tabellen en barcodes bevatten.
Zie Gebieden handmatig selecteren en aanpassen voor meer informatie over gebieden.

Wanneer u nieuwe pagina's aan een ABBYY FineReader-document toevoegt, wordt er automatisch OCR op deze pagina's uitgevoerd aan de hand van de huidige instellingen voor het document.

Tip: U kunt de automatische analyse en OCR van nieuwe afbeeldingen desgewenst uitschakelen in het tabblad 1. Scannen/openen van het dialoogvenster Opties (Gereedschappen>Opties…).

De OCR-kwaliteit hangt onder meer af van de juiste OCR-opties: herkenningstalen, afdruktype en leesmodus.
Zie Tips voor OCR voor meer informatie.

Start het OCR-proces handmatig als u zelf gebieden in de afbeelding hebt getekend of als u in het dialoogvenster Opties (Gereedschappen>Opties…) een van de volgende opties hebt gewijzigd:

  • Documenttalen in het tabblad Document
  • Afdruktype document in het tabblad Document
  • OCR-opties in het tabblad 2. Lezen
  • Lettertypen selecteren in het tabblad Geavanceerd

U kunt het OCR-proces als volgt handmatig starten:

  • Klik op de knop Lezen in het Afbeeldingsvenster of
  • Selecteer Document lezen in het menu Document

Tip: Wanneer u op de knop Lezen klikt, wordt de OCR gestart voor de geselecteerde afbeelding. Als u OCR wilt uitvoeren op alle pagina's in het huidige ABBYY FineReader-document, klikt u op het pijltje rechts van de knop en vervolgens selecteert u Document lezen.


De herkende tekst controleren en bewerken

De herkende tekst verschijnt in het Tekstvenster. Onduidelijke tekens worden gemarkeerd. U kunt de herkende tekst corrigeren in het Tekstvenster of in het dialoogvenster Spelling controleren.

U geeft onduidelijke tekens als volgt weer:

  1. Klik in het Tekstvenster op het onduidelijke teken dat u wilt bekijken.
    ABBYY FineReader gaat in het Afbeeldingsvenster automatisch naar de locatie van het onduidelijke teken in het originele document. In het Zoomvenster wordt het bijbehorende tekstfragment vergroot en het onduidelijke teken wordt aangegeven door een rechthoekje.
  2. Breng de gewenste wijzigingen aan in het Tekstvenster.

Deze methode is met name handig wanneer u de herkende tekst wilt vergelijken met het originele document.

In ABBYY FineReader kunt u gebruikmaken van een ingebouwde spellingcontrole om woorden met onduidelijke tekens te controleren (Gereedschappen>Spelling controleren…).
Zie Spelling controleren voor een gedetailleerde beschrijving van dit dialoogvenster.

U kunt met ABBYY FineReader ook de opmaak van de herkende tekst aanpassen.

Gebruik de knoppen in de werkbalk boven in het Tekstvenster voor eenvoudige opmaakbewerkingen. Als u de in het document gebruikte stijlen wilt wijzigen, klikt u met de rechtermuisknop ergens binnen het Tekstvenster en vervolgens selecteert u Eigenschappen in het snelmenu.

Opmerking: Wanneer u OCR op een document uitvoert, herkent ABBYY FineReader automatisch de stijlen die overal in het document worden gebruikt. Alle gedetecteerde stijlen worden weergegeven in het paneel Teksteigenschappen (om dit paneel zichtbaar te maken, klikt u met de rechtermuisknop ergens binnen het Tekstvenster en vervolgens selecteert u Eigenschappen in het snelmenu). Wanneer u de stijlen aanpast, heeft dit gevolgen voor de opmaak van de gehele tekst. Wanneer u de herkende tekst opslaat in een van de bestandsindelingen RTF, DOC, WordML en DOCX, blijven alle stijlen behouden.

Zie Werken met stijlen voor meer informatie over stijlen.


De herkende tekst opslaan

De herkende tekst kan in een bestand worden opgeslagen, naar een externe toepassing worden verzonden, naar het klembord worden gekopieerd of als e-mailbijlage worden verstuurd in een van de ondersteunde bestandsindelingen. U kunt het gehele ABBYY FineReader-document opslaan, maar ook alleen de geselecteerde pagina's.

Belangrijk! Zorg ervoor dat de juiste opties zijn ingesteld voordat u op Opslaan klikt.

U slaat de herkende tekst als volgt op:

  1. Klik in het Tekstvenster op het pijltje rechts van de knop Opslaan en selecteer de gewenste opdracht in het menu dat nu wordt weergegeven.

  2. In de vervolgkeuzelijsten boven in het Tekstmenu selecteert u:

    • Indeling voor documentopslag
      Zie Resultaten opslaan voor meer informatie over de opties en de bestandsindelingen voor het opslaan van de resultaten.

    • Opslagopties

      1. Exacte kopie
        Er wordt een document gemaakt dat exact hetzelfde is opgemaakt als het papieren origineel.

        Deze optie wordt aanbevolen voor documenten met een gecompliceerde opmaak, zoals reclamebrochures. Houd er echter rekening mee dat u bij gebruik van deze optie slechts kleine veranderingen in de tekst en de opmaak van het uitvoerdocument kunt aanbrengen.

      2. Bewerkbare kopie
        Er wordt een document gemaakt dat er vrijwel hetzelfde uitziet als het origineel. Het uitvoerdocument kan eenvoudig worden bewerkt.
      3. Opgemaakte tekst
        Lettertypen, tekengroottes en alinea's blijven bewaard, maar de exacte locaties van de objecten op de pagina en de spatiëring blijven niet behouden. De resulterende tekst wordt links uitgelijnd.(Van rechts naar links geschreven teksten worden rechts uitgelijnd.)
        Opmerking: Verticale teksten worden in deze modus omgezet in horizontale teksten.
      4. Niet-opgemaakte tekst
        In tegenstelling tot de modus Opgemaakte tekst blijft de opmaak in deze modus niet bewaard.
      5. Opties…
        Hiermee opent u het tabblad 3. Opslaan van het dialoogvenster Opties, waarin u aanvullende opties kunt instellen die geldig zijn voor de gekozen bestandsindeling.

    Belangrijk! Welke opties er beschikbaar zijn, is mede afhankelijk van de geselecteerde bestandsindeling.

  3. Klik op de knop Opslaan.

Opmerking: met ABBYY FineReader kunt u zowel de herkende tekst als de oorspronkelijke afbeelding opslaan.
Zie Afbeeldingen scannen en opslaan voor meer informatie.


Papieren documenten converteren naar Microsoft Word-documenten

U kunt ABBYY FineReader gebruiken om papieren documenten binnen enkele minuten te converteren naar Microsoft Word-bestanden.

Belangrijk! Deze geautomatiseerde taak kan alleen worden uitgevoerd als Microsoft Word op uw computer is geïnstalleerd.

  1. Start ABBYY FineReader.

  2. Zorg ervoor dat de in het Documentvenster geselecteerde herkenningstalen overeenkomen met de talen van uw document.
    Zie Documenttalen voor meer informatie.

  3. Selecteer in het dialoogvenster Quick Tasks de optie Scannen naar Microsoft Word.

    De conversieprocedure wordt gestart, waarbij de huidige programma-instellingen worden gebruikt.

  4. Na enige tijd wordt er een nieuw Microsoft Word-document geopend, dat de herkende tekst bevat.

U kunt desgewenst bepaalde programma-instellingen aanpassen (bijvoorbeeld de opties voor opslaan). Wijzig eerst de gewenste instellingen en voer vervolgens de geautomatiseerde taak Scannen naar Microsoft Word uit.

Opmerking: U kunt ook een Microsoft Word-document creëren door alle verwerkingsstappen handmatig uit te voeren.
Zie ABBYY FineReader 9.0 stap voor stap voor meer informatie.

Tip: Tijdens de installatie van ABBYY FineReader kunt u het programma integreren met Microsoft Office-applicaties, waardoor u papieren documenten kunt scannen en herkennen vanuit Microsoft Word.
Zie ABBYY FineReader uitvoeren vanuit een ander programma voor meer informatie.


Afbeeldingen of PDF-documenten naar Microsoft Word-documenten converteren

PDF is een populaire bestandsindeling voor documenten die per e-mail worden verzonden, op het web worden gepubliceerd of worden gearchiveerd. Met ABBYY FineReader kunt PDF-documenten converteren naar Microsoft Word-bestanden, die bewerkt kunnen worden.

Belangrijk! Deze geautomatiseerde taak kan alleen worden uitgevoerd als Microsoft Word op uw computer is geïnstalleerd.

  1. Start ABBYY FineReader.

  2. Zorg ervoor dat de in het Documentvenster geselecteerde herkenningstalen overeenkomen met de talen van uw document.
    Zie Documenttalen voor meer informatie.
  3. Selecteer in het dialoogvenster Quick Tasks de optie PDF-bestanden/afbeeldingen converteren naar Microsoft Word.
  4. Selecteer in het dialoogvenster Afbeelding openen de bestanden die u wilt converteren.

    De conversieprocedure wordt gestart, waarbij de huidige programmainstellingen worden gebruikt.

    Opmerking: Als het PDF-document met een wachtwoord is beveiligd, wordt u gevraagd het juiste wachtwoord in te voeren.

  5. Na enige tijd wordt er een nieuw Microsoft Word-document geopend, dat de herkende tekst bevat.

U kunt desgewenst bepaalde programmainstellingen aanpassen (bijvoorbeeld de opties voor opslaan). Wijzig eerst de gewenste instellingen en voer vervolgens de geautomatiseerde taak PDF-bestanden/afbeeldingen converteren naar Microsoft Word uit.

Opmerking: U kunt ook een Microsoft Word-creëren door alle verwerkingsstappen handmatig uit te voeren.
Zie ABBYY FineReader 9.0 stap voor stap voor meer informatie.

Tip: Tijdens de installatie van ABBYY FineReader kunt u het programma integreren met Microsoft Office-applicaties, waardoor u afbeeldingen kunt openen en PDF-documenten kunt converteren vanuit Microsoft Word.
Zie ABBYY FineReader uitvoeren vanuit een ander programma voor meer informatie.


Papieren documenten converteren naar Microsoft Excel-werkbladen

Het kan een tijdrovend en vervelend karwei zijn om de gegevens uit een papieren document handmatig in te voeren in een Microsoft Excel-werkblad. U kunt ABBYY FineReader gebruiken om tabellen op papier snel en moeiteloos om te zetten naar een Excel-werkblad.

Belangrijk! Deze geautomatiseerde taak kan alleen worden uitgevoerd als Microsoft Excel op uw computer is geïnstalleerd.

  1. Start ABBYY FineReader.
  2. Zorg ervoor dat de in het Documentvenster geselecteerde herkenningstalen overeenkomen met de talen van uw document.
    Zie Documenttalen voor meer informatie.
  3. Selecteer in het dialoogvenster Quick Tasks de optie Scannen naar Microsoft Excel.

    De conversieprocedure wordt gestart, waarbij de huidige programma-instellingen worden gebruikt.

  4. Na enige tijd wordt er een nieuw Microsoft Excel-document geopend, dat de herkende tekst bevat.

U kunt desgewenst bepaalde programma-instellingen aanpassen (bijvoorbeeld de opties voor opslaan). Wijzig eerst de gewenste instellingen en voer vervolgens de geautomatiseerde taak Scannen naar Microsoft Excel uit.

Opmerking: U kunt ook een Microsoft Excel-werkblad creëren door alle verwerkingsstappen handmatig uit te voeren.
Zie ABBYY FineReader 9.0 stap voor stap voor meer informatie.

Tip: Tijdens de installatie van ABBYY FineReader kunt u het programma integreren met Microsoft Office-applicaties, waardoor u papieren documenten kunt scannen en herkennen vanuit Microsoft Excel.
Zie ABBYY FineReader uitvoeren vanuit een ander programma voor meer informatie.


Papieren documenten converteren naar PDF-documenten

U kunt ABBYY FineReader gebruiken om papieren documenten te converteren naar PDF-bestanden.

Belangrijk! Deze geautomatiseerde taak kan alleen worden uitgevoerd als er een applicatie voor het weergeven van PDF-bestanden op uw computer is geïnstalleerd.

  1. Start ABBYY FineReader.
  2. Zorg ervoor dat de in het Documentvenster geselecteerde herkenningstalen overeenkomen met de talen van uw document.
    Zie Documenttalen voor meer informatie.
  3. Selecteer in het dialoogvenster Quick Tasks de optie Scannen naar PDF.

    De PDF-conversie wordt gestart, waarbij de huidige programma-instellingen worden gebruikt.

  4. Na enige tijd wordt er een nieuw PDF-document geopend, dat de herkende tekst uit het papieren origineel bevat.

U kunt desgewenst bepaalde programma-instellingen aanpassen (bijvoorbeeld de opties voor opslaan). Wijzig eerst de gewenste instellingen en voer vervolgens de geautomatiseerde taak Scannen naar PDF uit.

U kunt ook een PDF-document creëren door alle verwerkingsstappen handmatig uit te voeren.
Zie ABBYY FineReader 9.0 stap voor stap voor meer informatie.

Tip: Tijdens het opslaan van het gescande document in een PDF-bestand kunt u wachtwoorden instellen om te voorkomen dat het PDF-bestand door onbevoegden wordt geopend, afgedrukt of bewerkt.
Zie PDF-beveiligingsinstellingen voor meer informatie.


Digitale foto's naar Microsoft Word-documenten converteren

Foto's die u met een digitale camera van een document hebt gemaakt, kunt u met ABBYY FineReader converteren naar Microsoft Word-documenten.

Belangrijk! Deze geautomatiseerde taak kan alleen worden uitgevoerd als Microsoft Word op uw computer is geïnstalleerd.

  1. Start ABBYY FineReader.
  2. Zorg ervoor dat de in het Documentvenster geselecteerde herkenningstalen overeenkomen met de talen van uw document.
    Zie Documenttalen voor meer informatie.
  3. Selecteer in het dialoogvenster Quick Tasks de optie Foto converteren naar Microsoft Word.
  4. Selecteer in het dialoogvenster Openen de foto's die u wilt converteren.

    De conversieprocedure wordt gestart, waarbij de huidige programmainstellingen worden gebruikt.

  5. Na enige tijd wordt er een nieuw Microsoft Word-document geopend, dat de herkende tekst bevat.

U kunt desgewenst bepaalde programmainstellingen aanpassen (bijvoorbeeld de opties voor opslaan). Wijzig eerst de gewenste instellingen en voer vervolgens de geautomatiseerde taak Foto converteren naar Microsoft Word uit.

Opmerking: U kunt ook een Microsoft Word-creëren door alle verwerkingsstappen handmatig uit te voeren.
Zie ABBYY FineReader 9.0 stap voor stap voor meer informatie.

Tip: Tijdens de installatie van ABBYY FineReader kunt u het programma integreren met Microsoft Office-applicaties, waardoor u foto's kunt openen en herkennen vanuit Microsoft Word.
Zie ABBYY FineReader uitvoeren vanuit een ander programma voor meer informatie.


Afbeeldingen scannen en opslaan

Met ABBYY FineReader kunt u zowel de herkende tekst als de bronafbeeldingen opslaan.
Zie Ondersteunde bestandsindelingen voor een compleet overzicht van de beschikbare bestandsindelingen voor het opslaan van afbeeldingen.

  1. Start ABBYY FineReader.
  2. Selecteer in het dialoogvenster Quick Tasks de optie Scannen naar afbeeldingsbestand.

    De procedure voor het maken van de afbeelding wordt gestart, waarbij de huidige programma-instellingen worden gebruikt.

Het is ook mogelijk documentafbeeldingen handmatig te verkrijgen en op te slaan.

  1. Scan de papieren documenten.
    De resulterende afbeeldingen worden aan het huidige ABBYY FineReader-document toegevoegd.
    Zie Een documentafbeelding verkrijgen voor meer informatie.
  2. Selecteer in het menu Bestand de optie Afbeeldingen opslaan…
    Zie Een afbeelding van de pagina opslaan voor meer informatie.


ABBYY FineReader uitvoeren vanuit een ander programma

Wanneer u ABBYY FineReader installeert, kunt u het programma integreren met Microsoft Office-applicaties en met Windows Verkenner. Hierbij wordt een knop voor ABBYY FineReader 9.0 toegevoegd aan de werkbalken van Microsoft Word, Microsoft Excel en Microsoft Outlook. Bovendien wordt de optie Met ABBYY FineReader openen toegevoegd aan het snelmenu van Windows Verkenner. Dankzij de integratie kunt u de herkende tekst controleren en bewerken met de vertrouwde functies van Microsoft Office en kunt u afbeeldingen en PDF-bestanden rechtstreeks vanuit Windows Verkenner openen in ABBYY FineReader.

U kunt als volgt OCR op een document uitvoeren vanuit een Microsoft Office-applicatie:

  1. Klik op de knop [image] in de werkbalk.
  2. Zorg dat de gewenste opties zijn geselecteerd in het dialoogvenster dat nu wordt weergegeven, en klik vervolgens op Start.

ABBYY FineReader wordt gestart. Nadat de OCR-bewerking is voltooid, wordt de herkende tekst geopend in de Microsoft Office-applicatie.

U kunt afbeeldings- en PDF-bestanden als volgt openen vanuit Windows Verkenner:

  1. Klik in Windows Verkenner met de rechtermuisknop op het bestand dat u wilt openen.
  2. Selecteer de opdracht Met ABBYY FineReader openen in het snelmenu.
    Opmerking: Deze opdracht is alleen beschikbaar als ABBYY FineReader ondersteuning biedt voor de bestandsindeling van het geselecteerde bestand.

ABBYY FineReader wordt gestart en de geselecteerde afbeelding wordt toegevoegd aan een nieuw ABBYY FineReader-document. Als ABBYY FineReader 9.0 al actief is op het moment dat u met de rechtermuisknop op een bestand in Windows Verkenner klikt, dan wordt de afbeelding toegevoegd aan het huidige ABBYY FineReader-document.

Ik zie geen knop voor ABBYY FineReader in de werkbalk van mijn Microsoft Office-applicatie...

U kunt de knop voor ABBYY FineReader als volgt toevoegen aan de werkbalken van uw Microsoft Office-applicatie:

  • Klik met de rechtermuisknop op de werkbalk en selecteer de optie ABBYY FineReader 9.0 in het snelmenu.

Als de optie ABBYY FineReader 9.0 niet wordt weergegeven in het snelmenu van de werkbalk, dan hebt u er tijdens de aangepaste installatie voor gekozen om ABBYY FineReader niet te integreren met Microsoft Office.

U kunt ABBYY FineReader als volgt integreren met Microsoft Office-applicaties:

  1. Kies Start>Instellingen>Configuratiescherm en dubbelklik op Software.
    Opmerking: In Microsoft Windows Vista heet deze opdracht Programma's en onderdelen.
  2. Selecteer ABBYY FineReader 9.0 in de lijst met geïnstalleerde programma's en klik vervolgens op Wijzigen.
  3. Selecteer de gewenste onderdelen in het dialoogvenster Aangepaste installatie.
  4. Volg de instructies van het installatieprogramma.


OCR-kwaliteit verbeteren

Dit hoofdstuk biedt een praktische handleiding voor het omgaan met niet-standaard documenten, waarvoor mogelijk speciale scan- en OCR-instellingen vereist zijn.

Inhoud van het hoofdstuk

  • Rekening houden met bepaalde eigenschappen van het papieren document
  • Afbeeldingen verkrijgen
  • Tips voor OCR
  • Werken met teksten in het Hebreeuws, Chinees, Japans en Thai
  • De herkende tekst controleren en bewerken
  • Resultaten opslaan


Rekening houden met bepaalde eigenschappen van een papieren document

De OCR-kwaliteit hangt zeer nauw samen met de kwaliteit van de bronafbeelding. Dit hoofdstuk beschrijft een aantal documenteigenschappen waar u rekening mee moet houden voordat u het document gaat scannen.

  • Afdruktype
    Papieren documenten kunnen met uiteenlopende soorten apparatuur worden geproduceerd. U kunt bijvoorbeeld worden geconfronteerd met documenten die op een matrixprinter zijn afgedrukt of die met een schrijfmachine zijn gemaakt. Voor sommige soorten documenten moet u specifieke OCR-opties instellen om een optimaal resultaat te behalen. Meer informatie over het instellen van het afdruktype...
  • Afdrukkwaliteit
    Als de afdrukkwaliteit onvoldoende is, kan er "ruis" optreden die de OCR-kwaliteit nadelig beïnvloedt. Meer informatie over het scannen van documenten van slechte kwaliteit...
  • Documenttalen
    Een document kan tekst in verschillende talen bevatten. Het programma moet weten welke talen in het document voorkomen, zodat de OCR betrouwbaar kan worden uitgevoerd. Meer informatie over het instellen van documenttalen...


Afdruktype

Bij de verwerking van papieren documenten die met een schrijfmachine of met een matrixprinter in de conceptstand zijn gemaakt, kan de OCR-kwaliteit soms worden verbeterd door het juiste afdruktype in te stellen.

Bij de meeste documenten zal het programma het afdruktype zelf automatisch detecteren (hiervoor is nodig dat de optie Automatisch opsporen is geselecteerd bij Afdruktype document via Gereedschappen>Opties…>Document). U kunt het afdruktype van het document desgewenst ook handmatig instellen.

Een voorbeeld van een tekst die met een schrijfmachine is gemaakt. Alle letters zijn even breed (vergelijk bijvoorbeeld 'w' en 'a'). Selecteer de optie Typemachine voor teksten van dit type.
Een voorbeeld van tekst die is afgedrukt met een matrixprinter in de conceptmodus. De tekens zijn opgebouwd uit afzonderlijke puntjes. Selecteer de optie Matrixprinter voor teksten van dit type.

Opmerking:

  • Nadat u een tekst hebt verwerkt die is gemaakt met een schrijfmachine of een matrixprinter, selecteert u de optie Automatisch opsporen om in het vervolg weer normale teksten te kunnen herkennen.

  • Bij het herkennen van afdrukken van programmacode selecteert u de optie Lezen als onbewerkte tekst met spaties bij Afdruktype document.

    In de herkende tekst worden regels ingesprongen door middel van spaties, wordt voor elke regel een aparte alinea aangemaakt en worden er lege regels ingevoegd tussen de oorspronkelijke alinea's. Hierdoor ziet de elektronische versie er precies zo uit als het papieren origineel, wanneer u de resultaten in de TXT-indeling opslaat.


Afdrukkwaliteit

Soms moet u specifieke scaninstellingen gebruiken voor documenten van slechte kwaliteit. Een slechte kwaliteit komt bijvoorbeeld tot uiting in "ruis" op de pagina (zwarte puntjes of vlekjes op willekeurige plaatsen), vervormde en onregelmatige letters, scheve regels en/of verschoven tabellijnen.
Voorbeeld weergeven...

Fax | Krant

Documenten van slechte kwaliteit kunt u het beste in grijswaarden scannen. Tijdens het scannen in grijswaarden wordt automatisch de juiste helderheid ingesteld.

In de kleurmodus "Grijswaarden" blijft er meer informatie over de letters in de gescande tekst bewaard, waardoor er een beter OCR-resultaat behaald kan worden bij de herkenning van documenten van matige of slechte kwaliteit. Bepaalde tekortkomingen kunnen worden gecorrigeerd met behulp van de gereedschappen in het dialoogvenster Afbeelding bewerken.
Zie Afbeeldingen bewerken voor meer informatie.


Documenttalen

ABBYY FineReader kan zowel enkeltalige als meertalige (bijvoorbeeld in het Engels en het Nederlands) documenten herkennen. Bij meertalige documenten moet u meerdere herkenningstalen instellen.

Selecteer in de vervolgkeuzelijst Documenttalen in het Documentvenster een van de volgende opties:

  • Automatisch selecteren
    ABBYY FineReader selecteert automatisch de juiste talen uit de, door de gebruiker ingestelde, lijst met talen. U kunt deze lijst als volgt wijzigen:
    1. Selecteer Meer talen…
    2. In het dialoogvenster Taleneditor dat nu wordt geopend, zorgt u dat de optie Automatisch documenttalen selecteren in de onderstaande lijst ingeschakeld is.
    3. Klik op de knop Opgeven…
    4. Selecteer in het dialoogvenster Talenlijst de talen die u nodig hebt.
  • Een taal of een combinatie van talen
    Selecteer een taal of een talencombinatie. De lijst met talen bevat de talen die op de betreffende computer het meest worden gebruikt, aangevuld met Engels, Duits en Frans.
  • Meer talen… Selecteer deze optie als de gewenste taal niet in de lijst voorkomt.

    In het dialoogvenster Taleneditor dat nu wordt geopend, selecteert u de optie Talen handmatig opgeven en vervolgens selecteert u de gewenste taal of talen door de bijbehorende selectievakjes in te schakelen. Als u een bepaalde talencombinatie vaak gebruikt, kunt u voor deze talen een groep definiëren.

Als een bepaalde taal niet in de lijst voorkomt, kan dit meerdere oorzaken hebben:

  1. U heeft uw exemplaar van ABBYY FineReader in een online winkel aangeschaft. Teneinde downloadtijden te reduceren, bevat het distributiepakket dat via online winkels verkocht wordt, alleen de meest voorkomende interface- en herkenningstalen. Als u meer talen wilt downloaden, selecteert u Start>Programma's>ABBYY FineReader 9.0>Meer talen downloaden en volgt u de instructies van het programma.
  2. De taal wordt niet ondersteund door ABBYY FineReader.
    Zie Ondersteunde talen voor een compleet overzicht van alle herkenningstalen.
  3. De taal is uitgeschakeld tijdens een aangepaste installatie.

    Herkenningstalen installeren...

    1. Klik op Start>Instellingen>Configuratiescherm en dubbelklik op Software.
    2. Selecteer ABBYY FineReader 9.0 in de lijst met geïnstalleerde programma's en klik vervolgens op Wijzigen.
    3. Selecteer in het dialoogvenster Aangepaste installatie de talen die u wilt installeren.
    4. Volg de instructies van het installatieprogramma.
      Opmerking: Wanneer het programma u vraagt om een doelmap op te geven, specificeert u het pad naar de map waarin u ABBYY FineReader hebt geïnstalleerd.


Afbeeldingen verkrijgen

De kwaliteit van de tekenherkenning is afhankelijk van de kwaliteit van de afbeelding, die weer afhangt van de instellingen waarmee het papieren document wordt gescand.

  • Een scaninterface selecteren
    Meer informatie over scannen met de scaninterface van ABBYY FineReader en scannen via het stuurprogramma van de scanner, en over de manier waarop u tussen beide interfaces kunt overschakelen.
  • Lettertype is te klein
  • Helderheid selecteren
  • Afbeeldingsresolutie corrigeren
  • Tegenoverliggende pagina's scannen
  • Tekstregels recht maken
  • Documenten fotograferen
    Hier vindt u informatie over de manier waarop u uw digitale camera kunt configureren en een afbeelding van een document kunt maken die geschikt is voor tekenherkenning.
  • Afbeeldingsgrootte beperken


Een scaninterface selecteren

ABBYY FineReader kan op twee manieren met een scanner communiceren:

  • via de ABBYY FineReader-interface

    In dit geval specificeert u de scanopties in een dialoogvenster van ABBYY FineReader, waarin u instellingen kunt opgeven voor resolutie, helderheid en kleurmodus. Bovendien zijn de volgende opties beschikbaar:

    1. documenten met meerdere pagina's scannen met een scanner zonder automatische documentinvoer
    2. tweezijdig scannen (indien ondersteund door de scanner)
Opmerking: Bij bepaalde scannermodellen is de optie FineReader-interface gebruiken mogelijk niet beschikbaar.

  • via het TWAIN- of WIA-stuurprogramma van de scanner

    In dit geval worden de scanopties ingesteld in een dialoogvenster dat afkomstig is van het stuurprogramma voor de scanner. Dit dialoogvenster en de beschikbare opties worden beschreven in de documentatie bij uw scanner.

    Belangrijk! Raadpleeg de documentatie bij uw scanner om er zeker van te zijn dat de scanner en het stuurprogramma correct zijn geïnstalleerd. Vergeet niet om de bij de scanner meegeleverde software te installeren.

Standaard wordt de ABBYY FineReader-scaninterface gebruikt.

U kunt eenvoudig overschakelen tussen de twee interfaces:

  1. Selecteer Gereedschappen>Opties… en klik op het tabblad 1. Scannen/openen.
  2. Selecteer onder het kopje Scanner de optie FineReader-interface gebruiken of de optie Eigen interface gebruiken.


Scanopties selecteren

Met ABBYY FineReader kunt u opties selecteren voor het scannen van pagina's en het openen van afbeeldingen. Hiermee voorkomt u scheve afbeeldingen en foutieve paginastanden. Bovendien kunt u de functies automatische analyse en OCR uitschakelen als u uw afbeelding handmatig wilt bewerken voorafgaand aan de herkenning.

U kunt opties voor scannen en openen selecteren via het tabblad 1. Scannen/openen in het dialoogvenster Opties (Gereedschappen>Opties…).

Let op: als u de opties voor scannen of openen wijzigt nadat u een pagina hebt gescand of een afbeelding hebt geopend, worden de wijzigingen pas van kracht als u de pagina opnieuw scant of de afbeelding nogmaals opent.

Op het tabblad 1. Scannen/openen in het dialoogvenster Opties zijn de volgende opties beschikbaar:

  • Automatische analyse en OCR van verkregen afbeeldingen
    Meer...

    Met ABBYY FineReader kunt u uw afbeeldingen automatisch analyseren en een optische tekenherkenning uitvoeren. Als u de automatische verwerking wilt inschakelen, selecteert u het laatste item:
    • Verkregen pagina-afbeeldingen automatisch lezen
      Als u afbeeldingen toevoegt aan uw ABBYY FineReader-document, worden deze automatisch geanalyseerd en wordt een optische tekenherkenning uitgevoerd.
    • Verkregen pagina-afbeeldingen automatisch analyseren
      Als u afbeeldingen toevoegt aan uw ABBYY FineReader-document, worden deze automatisch geanalyseerd. U dient OCR handmatig op te starten.
    • Verkregen pagina-afbeeldingen niet automatisch lezen en analyseren
      Als u gescande pagina's of geopende afbeeldingen toevoegt aan uw ABBYY FineReader-document, worden deze niet automatisch geanalyseerd en wordt er geen optische tekenherkenning uitgevoerd. U dient de afbeeldingsanalyse en OCR handmatig op te starten.

  • Afbeeldingen verwerken
    Meer...

    • Correcte schuinte afbeelding
      Selecteer deze optie als u een boek scant of een afbeelding wilt openen die met een digitale camera is genomen. ABBYY FineReader corrigeert de scheve afbeeldingen automatisch.
    • Paginastand bepalen
      Selecteer deze optie als u wilt dat ABBYY FineReader automatisch de paginastand bepaalt.
    • Dubbele pagina's splitsen
      Selecteer deze optie als u twee pagina's op één bladzijde wilt scannen. ABBYY FineReader maakt van deze twee pagina's automatisch twee afbeeldingen.
    • Afbeeldingen in kleur en grijswaarden naar zwart-wit converteren
      Selecteer deze optie als de oorspronkelijke kleuren in de afbeelding niet behouden hoeven te blijven. ABBYY FineReader converteert afbeeldingen in kleur automatisch naar zwart-witafbeeldingen, omdat deze minder ruimte op de vaste schijf in beslag nemen.
    • Afbeeldingskleuren omkeren
      Selecteer deze optie als uw bronafbeelding heldere tekst bevat tegen een donkere achtergrond. ABBYY FineReader keert de afbeelding automatisch om voor een betere OCR-kwaliteit.

  • De scannerinterface voor het uitvoeren van een scan
    Een scaninterface selecteren voor meer informatie.


Lettertype is te klein

Voor een optimale OCR-kwaliteit moeten documenten met kleine lettertypen worden gescand met een hogere resolutie.

  1. Klik op de knop Scannen.
  2. In het dialoogvenster dat nu wordt geopend, specificeert u de resolutie waarmee u het document wilt scannen.
    Afhankelijk van de vraag of er een scaninterface wordt gebruikt, verschijnt ofwel het scanvenster van ABBYY FineReader, ofwel het dialoogvenster van het scannerstuurprogramma.
  3. Scan het document.

U kunt afbeeldingen die met verschillende resoluties van hetzelfde document zijn gemaakt, vergelijken door ze in het Zoomvenster te openen in de modus Pixel-bij-pixel (Beeld>Zoomvenster>Schaal>Pixel-bij-pixel):

Bronafbeelding | Aanbevolen resolutie
 | 300 dpi voor normale teksten (met lettertypen van 10 pt of meer)
 | 400-600 dpi voor teksten met kleinere lettertypen (9 pt of minder)


Helderheid selecteren

Als er een incorrecte instelling voor de helderheid is gemaakt, wordt er tijdens het scannen een waarschuwingsbericht weergegeven. Het kan ook noodzakelijk zijn de helderheidsinstelling aan te passen wanneer u in de zwart-witmodus scant.

U past de helderheid als volgt aan:

  1. Klik op de knop Scannen.
  2. In het dialoogvenster dat nu wordt geopend, specificeert u de helderheid waarop u het document wilt scannen.
    Afhankelijk van de vraag of er een scaninterface wordt gebruikt, verschijnt ofwel het scanvenster van ABBYY FineReader, ofwel het dialoogvenster van het scannerstuurprogramma. Een gemiddelde helderheidswaarde van circa 50% zal in de meeste gevallen voldoende zijn.
  3. Scan het document.

Als de resulterende afbeelding te veel 'versnipperde' of juist te veel 'samengekleefde' tekens bevat, raadpleeg dan de onderstaande tabel om een oplossing te vinden.

Uiterlijk van de afbeelding Aanbevelingen
Een voorbeeld van een afbeelding die geschikt is voor OCR.

tekens zijn 'versnipperd' of erg licht

  • Verlaag de helderheid (om de afbeelding donkerder te maken)

  • Scan in grijswaarden (de helderheid wordt automatisch ingesteld)

tekens zijn vervormd, 'samengekleefd' of 'volgelopen'
  • Verhoog de helderheid (om de afbeelding lichter te maken)
  • Scan in grijswaarden (de helderheid wordt automatisch ingesteld)


Afbeeldingsresolutie corrigeren

De beeldresolutie is een maat voor de detailscherpte die in een afbeelding onderscheiden kan worden, uitgedrukt in dpi (dots per inch).

De optimale resolutie voor OCR is 300 dpi.

Belangrijk! ABBYY FineReader levert de beste OCR-prestaties wanneer de verticale en horizontale resolutie gelijk zijn.

Als u de resolutie te hoog instelt (meer dan 600 dpi), wordt het OCR-proces vertraagd zonder dat de kwaliteit merkbaar toeneemt. Bij een resolutie van minder dan 150 dpi gaat de kwaliteit van de tekenherkenning duidelijk achteruit.

Wanneer u de resolutie van een afbeelding mogelijk moet aanpassen:

  • de resolutie van de afbeelding is kleiner dan 200 dpi of groter dan 600 dpi
  • de afbeelding heeft een resolutie die afwijkt van de standaard.
    Sommige faxen hebben bijvoorbeeld een resolutie van 204 x 96 dpi.

U past de resolutie als volgt aan:

  1. klik op de knop Scannen.
  2. In het dialoogvenster dat nu wordt geopend, specificeert u de resolutie waarmee u het document wilt scannen.
    Afhankelijk van de vraag of er een scaninterface wordt gebruikt, verschijnt ofwel het scanvenster van ABBYY FineReader, ofwel het dialoogvenster van het scannerstuurprogramma.
  3. Scan het document.

Tip: U kunt de resolutie van de afbeeldingen ook aanpassen via het dialoogvenster Afbeelding bewerken (Pagina>Pagina-afbeelding bewerken…).


Tegenoverliggende pagina's scannen

Wanneer u tegenoverliggende pagina's in een boek scant, verschijnen beide pagina's in dezelfde pagina-afbeelding. Zie voorbeeldafbeelding.

Om de OCR-kwaliteit te verbeteren, moet u de tegenoverliggende pagina's in twee afzonderlijke afbeeldingen splitsen. In ABBYY FineReader kunt u afbeeldingen van tegenoverliggende pagina's automatisch of handmatig splitsen.

U kunt tegenoverliggende pagina's als volgt automatisch laten splitsen:

U kunt tegenoverliggende pagina's als volgt handmatig splitsen:

  1. Selecteer Gereedschappen>Opties… en klik op het tabblad 1. Scannen/openen.
  2. Selecteer onder Afbeeldingen verwerken de optie Dubbele pagina's splitsen.
  3. Scan de tegenoverliggende pagina's.

Belangrijk! Als de afbeeldingen Chinese of Japanse tekst bevatten, moet u de tegenoverliggende pagina's handmatig splitsen.

U kunt tegenoverliggende pagina's als volgt handmatig splitsen:

  1. Open het dialoogvenster Afbeelding bewerken (Pagina>Pagina-afbeelding bewerken…);
  2. Gebruik de opties en knoppen in het menu Splitsen om de afbeelding te splitsen.


Tekstregels recht maken

Wanneer u dikke boeken scant, kan de tekst dicht bij de band vervormd raken. Op dezelfde manier kan de tekst die u met een digitale camera fotografeert, dicht bij de rand vervormd zijn.

Bij het scannen of openen van afbeeldingen kunt u de scheefheid als volgt corrigeren:

  1. Selecteer Gereedschappen>Opties… en klik op het tabblad 1. Scannen/openen.
  2. Zorg ervoor dat de optie Correcte schuinte afbeelding is geselecteerd bij Afbeeldingen verwerken.
  3. Scan of open de afbeelding.

Als tijdens het scannen van de afbeelding de optie Correcte schuinte afbeelding niet was ingeschakeld, kunt u de schuinte als volgt corrigeren:

  1. Selecteer Pagina>Pagina-afbeelding bewerken…
  2. Klik op Rechtzetten en klik vervolgens op Tekstregels rechtzetten.

Opmerking: Het recht maken van regels kan enige tijd in beslag nemen.


Afbeeldingen bewerken

Als het gescande document ruis, vervormde regels of omgekeerde kleuren bevat, dan kunt u deze tekortkomingen handmatig corrigeren.

U bewerkt een afbeelding als volgt:

  1. Selecteer Pagina>Pagina-afbeelding bewerken…
  2. In het dialoogvenster Afbeelding bewerken dat nu wordt geopend, gebruikt u de afbeeldingsgereedschappen om:
    • regels recht te zetten
    • de afbeelding te roteren
    • de afbeelding te splitsen
    • de afbeelding bij te snijden
    • de afbeelding om te keren
    • de afbeeldingsresolutie te wijzigen
    • een deel van de afbeelding te wissen
  3. Nadat u de afbeelding hebt bewerkt, sluit u het dialoogvenster door op [image] te klikken.


Documenten fotograferen

Het fotograferen van documenten vereist enige vaardigheid en oefening. De eigenschappen van uw camera en de lichtomstandigheden zijn ook van belang.

Opmerking: Raadpleeg voor meer informatie over de instellingen van uw camera de documentatie die bij de camera is meegeleverd.

Voordat u foto's neemt...

  1. Zorg dat de pagina volledig in het beeld past.
  2. Zorg ervoor dat de belichting evenredig over de pagina is verdeeld en dat er geen donkere gebieden of schaduwen zijn.
  3. Leg indien nodig de pagina recht en plaats de camera parallel met het document, zodat de lens is gericht op het midden van tekst die gefotografeerd wordt.

Klik op de onderstaande onderwerpen om meer over de vereiste cameraspecificaties en opnamemodi te lezen.

Vereisten voor digitale camera Opnamemodi Wat moet ik doen als...

Minimumvereisten

  • 2-megapixel sensor
  • Lens met variabele scherpstelling (camera's met een vaste scherpstelling, gebruikelijk in mobiele telefoons en handheld-apparaten, produceren meestal beelden die niet geschikt zijn voor OCR)

Aanbevolen vereisten

  • 5-megapixel sensor
  • Mogelijkheid om flitser uit te schakelen
  • Handmatige bediening van lensopening of modus voor prioriteit lensopening
  • Handmatige scherpstelling
  • Een stabilisatiesysteem, anders wordt het gebruik van een statief aanbevolen
  • Optische zoom

Licht
Zorg dat er voldoende licht is — daglicht is het meest geschikt. Als u bij kunstlicht fotografeert, gebruikt u twee lichtbronnen die zodanig zijn geplaatst dat er geen schaduwen ontstaan.

Plaatsing van de camera
Het gebruik van een statief wordt ten zeerste aanbevolen. De lens moet parallel met het document geplaatst worden en op het midden van de tekst zijn gericht.

Bij volledige optische zoom moet de afstand tussen de camera en het document groot genoeg zijn om het gehele document in het beeldkader te laten passen. Deze afstand is gewoonlijk 50-60 cm.

Flitser
Als er genoeg licht is, schakelt u de flitser uit om weerkaatsing op de pagina en diepe schaduwen te voorkomen. Bij weinig licht kunt u de flitser op een afstand van ongeveer 50 cm gebruiken, maar zelfs dan wordt het gebruik van extra belichting aanbevolen.

Belangrijk! Wanneer u de flitser gebruikt om documenten op hoogglanspapier te fotograferen, ontstaat meestal een ernstige weerkaatsing.

Witbalans
Als uw camera deze functie ondersteunt, gebruikt u een wit vel papier om de witbalans in te stellen. Anders selecteert u de modus voor de witbalans die het best past bij de huidige belichtingsomstandigheden.

Te weinig licht

Probeer het volgende:

  • Kies een grotere lensopening (diafragma)
  • Kies een grotere ISO-waarde voor de lichtgevoeligheid
  • Gebruik handmatige scherpstelling als de camera niet automatisch de juiste focus kan vinden

De foto is te donker en heeft een laag contrast

Probeer extra belichtingsbronnen te gebruiken. Als dit niet mogelijk is, kiest u een grotere lensopening.

De foto is niet scherp genoeg

Automatische scherpstelling werkt misschien niet bij slechte lichtomstandigheden of wanneer u het document van dichtbij probeert te fotograferen. Probeer bij slechte belichtingsomstandigheden een extra lichtbron te gebruiken. Wanneer u van dichtbij een document fotografeert, kunt u proberen de macromodus (of de instelling voor close-ups) te gebruiken. Stel de camera anders handmatig scherp, indien dit door uw camera wordt ondersteund.

Als slechts een gedeelte van de foto onscherp is, probeert u een kleinere lensopening. Vergroot de afstand tussen het document en de camera en gebruik de maximale zoominstelling. Stel scherp op een punt ergens tussen het midden en de rand van het beeld.

Wanneer u bij weinig licht in de automatische modus fotografeert, zal de camera een lange sluitertijd gebruiken. Hierdoor wordt de foto minder scherp. Als dit zich voordoet, probeert u het volgende:

  • Schakel het stabilisatiesysteem in (indien aanwezig).
  • Gebruik de zelfontspanner om te voorkomen dat de camera beweegt wanneer u de sluiterknop indrukt (ook wanneer u een statief gebruikt).

De flitser veroorzaakt een weerkaatsing in het midden van de foto

Zet de flitser uit. Probeer anders vanaf een grotere afstand te fotograferen.


Afbeeldingsgrootte beperken

Als een afbeelding geen illustraties, tekst of achtergronden in kleur bevat of als u de aanwezige kleuren niet wilt behouden in het resulterende document, kunt u ervoor kiezen de afbeelding in zwart-wit op te slaan. Zwart-wit-documenten nemen minder schijfruimte in beslag.

  1. Selecteer Gereedschappen>Opties… en klik op het tabblad 1. Scannen/openen.
  2. Selecteer Afbeeldingen in kleur en grijswaarden naar zwart-wit converteren.
  3. Scan of open de afbeelding.
  4. Voer een van de volgende handelingen uit:
    • Selecteer Bestand>Afbeeldingen opslaan… om de pagina-afbeelding op te slaan.
      Zie Een afbeelding van de pagina opslaan voor meer informatie.
    • Selecteer Bestand>FineReader-document opslaan… om het ABBYY FineReader-document op te slaan.
      Zie Werken met ABBYY FineReader-documenten voor meer informatie.


Tips om de OCR-kwaliteit te verbeteren

Optische tekenherkenning (Optical Character Recognition, OCR) is een proces waarbij afbeeldingen van documenten worden omgezet in tekstbestanden die bewerkt kunnen worden. Dit hoofdstuk geeft adviezen voor het instellen van de juiste OCR-opties, afhankelijk van de structuur van het document, en voor het omgaan met uitzonderlijke situaties waarin u mogelijk bepaalde extra instellingen moet wijzigen.

  • OCR-opties
  • Incorrect lettertype in herkende tekst, of sommige tekens zijn vervangen door "?" of "□"
  • Papieren document bevat decoratieve (niet-standaard) lettertypen
  • Complexe structuur van papieren document niet overgenomen in elektronisch document
  • Tabel niet herkend
  • Tabelcellen niet correct herkend
  • Illustratie niet herkend
  • Barcode niet herkend
  • Verticale of omgekeerde tekst niet goed herkend
  • Gebiedstypen en gebiedskaders aanpassen
  • Hyperlinks niet gemarkeerd


OCR-opties

Voor een foutloze en snelle tekenherkenning is het belangrijk dat u de juiste OCR-opties instelt. De keuze van de OCR-opties hangt niet alleen af van het type en de complexiteit van het papieren document, maar ook van de manier waarop u de elektronische versie wilt gebruiken.

De OCR-opties bevinden zich in het tabblad 2. Lezen van het dialoogvenster Opties (Gereedschappen>Opties…).

Belangrijk! De pagina's die u aan een document toevoegt, worden automatisch door ABBYY FineReader herkend op basis van de huidige instellingen voor dit document. U kunt de automatische analyse en OCR van nieuwe afbeeldingen desgewenst uitschakelen in het tabblad 1. Scannen/openen van het dialoogvenster Opties (Gereedschappen>Opties…).

Opmerking: Als u de OCR-opties hebt veranderd nadat een document is herkend, voert u het OCR-proces opnieuw uit met de nieuwe opties.

In het tabblad 2. Lezen van het dialoogvenster Opties zijn de volgende opties beschikbaar:

  • Leesmodus
    Selecteer een leesmodus.
    Meer...

    Er zijn twee mogelijke instellingen voor de leesmodus:

    • Grondig lezen
      In deze modus kan ABBYY FineReader zowel eenvoudige documenten als documenten met een gecompliceerde structuur herkennen, zoals bijvoorbeeld documenten met tekst op een gekleurde achtergrond of op een raster en documenten met ingewikkelde tabellen (inclusief tabellen met witte kaderlijnen en tabellen met gekleurde cellen).
      Opmerking: Vergeleken met de modus Snel neemt de modus Grondig meer tijd in beslag, maar de kwaliteit van de herkenning is beter.
    • Snel lezen
      Deze modus wordt aanbevolen voor de verwerking van grote aantallen documenten met een eenvoudige structuur, en voor documentafbeeldingen van goede kwaliteit.

    Selecteer Grondig lezen of Snel lezen, afhankelijk van uw voorkeur en behoeften.

  • Tabellen verwerken
    Stel in hoe tabellen moeten worden verwerkt.
    Meer...

    • Alleen tabellen zoeken met duidelijke scheidingstekens
      Selecteer deze optie als u wilt dat alleen tabellen met duidelijke scheidingstekens worden herkend.
    • Eén tekstregel per cel in tabelSelecteer deze optie als u wilt dat elke tekstregel in een afzonderlijke cel van de tabel wordt geplaatst. Als deze optie niet is ingeschakeld, kunnen tabelcellen meerdere regels tekst bevatten.

  • Training
    De patroontraining is normaal gesproken uitgeschakeld. Selecteer de optie Gebruikerspatroon trainen als u ABBYY FineReader tijdens de tekenherkenning wilt trainen om nieuwe tekens te herkennen.
    Meer...

    Patroontraining is nuttig voor de volgende soorten tekst:

    • Teksten in decoratieve lettertypen
    • Teksten die speciale tekens bevatten (bijvoorbeeld wiskundige symbolen)
    • Omvangrijke documenten (meer dan 100 pagina's) van slechte afdrukkwaliteit.

    U kunt de ingebouwde tekenpatronen gebruiken of zelf tekenpatronen maken. Selecteer de gewenste optie onder Training.


Incorrect lettertype in herkende tekst, of sommige tekens zijn vervangen door "?" of "□"

Als bepaalde tekens in het Tekstvenster zijn vervangen door "?" of "□", controleer dan of de lettertypen die u voor de herkende tekst hebt geselecteerd, alle tekens bevatten die in de tekst voorkomen.
Zie Talen en hun lettertypen voor informatie over de meest geschikte lettertypen.

U kunt het lettertype in de herkende tekst wijzigen zonder dat u het OCR-proces opnieuw hoeft uit te voeren.

U kunt het lettertype in een klein document als volgt wijzigen:

  1. Selecteer het tekstfragment waarin bepaalde tekens niet correct worden weergegeven.
  2. Klik met de rechtermuisknop op de geselecteerde tekst en kies Eigenschappen in het snelmenu.
  3. Selecteer het gewenste lettertype in het paneel Teksteigenschappen dat nu wordt geopend.
    Het lettertype van het geselecteerde tekstfragment wordt aangepast.

In een groot document waarin stijlen worden gebruikt, kunt u het lettertype als volgt wijzigen:

  1. Selecteer in het menu Gereedschappen de optie Stijleneditor…
  2. In het dialoogvenster Lijst met letterstijlen dat nu wordt geopend, selecteert u de gewenste stijl en vervolgens wijzigt u het lettertype van deze stijl.
  3. Klik op OK.
    Het lettertype wordt aangepast in alle tekstfragmenten waarin deze stijl wordt gebruikt.

Belangrijk! Als een ABBYY FineReader-document op een andere computer is herkend of bewerkt, wordt de tekst in het document op uw computer mogelijk niet correct weergegeven. Als dit probleem zich voordoet, controleert u of alle in het document gebruikte lettertypen op uw computer zijn geinstalleerd.


Papieren document bevat decoratieve (niet-standaard) lettertypen

U kunt de trainingsmodus gebruiken om de OCR-kwaliteit te verbeteren bij documenten die decoratieve lettertypen of speciale tekens bevatten (bijvoorbeeld wiskundige symbolen).

In de trainingsmodus wordt er een gebruikerspatroon voor de tekens aangemaakt. Het gebruikerspatroon wordt vervolgens gebruikt bij het OCR-proces voor de gehele tekst.
Zie Gebruikerspatronen trainen voor meer informatie.

U kunt als volgt een patroon gebruiken om een document te herkennen:

  1. Open het dialoogvenster Opties (Gereedschappen>Opties…) en klik vervolgens op het tabblad 2. Lezen.
  2. Selecteer onder Training de optie Gebruikerspatroon trainen.

    Opmerking: Als u de optie Ingebouwde patronen gebruiken selecteert, worden zowel de gebruikerspatronen als de ingebouwde patronen gebruikt bij de OCR.

  3. Klik op de knop Patroneneditor….
  4. In het dialoogvenster Patroneneditor dat nu wordt geopend, selecteert u het gewenste patroon en vervolgens klikt u op Sluiten.
    Zie Een gebruikerspatroon selecteren voor meer informatie.
  5. Klik in het hoofdvenster van ABBYY FineReader op de knop Lezen.


Complexe structuur van papieren document niet overgenomen in elektronische document

Voordat ABBYY FineReader de tekenherkenning op uw document kan uitvoeren, worden er in de documentafbeelding gebieden herkend met tekst, afbeeldingen, tabellen en barcodes. Op basis van deze analyse bepaalt het programma welke gebieden moeten worden verwerkt en in welke volgorde. Deze informatie wordt ook gebruikt bij het opnieuw genereren van de oorspronkelijke opmaak.

Wanneer u nieuwe pagina's aan een ABBYY FineReader-document toevoegt, vindt er een automatische analyse van de opmaak plaats. Wanneer de structuur van het document zeer gecompliceerd is, worden bepaalde gebieden mogelijk niet goed herkend. U kunt er in dat geval voor kiezen alleen de betreffende gebieden aan te passen, in plaats van alle gebieden zelf te tekenen.

U kunt gebieden als volgt aanpassen:

  1. Gebruik de gebiedsgereedschappen in de werkbalk boven in het Afbeeldingsvenster om gebieden aan te passen.
  2. Start het OCR-proces opnieuw.

Voor meer informatie, zie:

  • Gebiedstypen en gebiedskaders aanpassen (beschrijving van de gebiedsgereedschappen)
  • Tabel niet herkend (instructies voor het tekenen van een tabelgebied)
  • Tabelcellen niet correct herkend (probleemoplossing bij de herkenning van cellen in een tabel)
  • Illustratie niet herkend (instructies voor het tekenen van een illustratiegebied)
  • Barcode niet herkend (instructies voor het tekenen van een barcodegebied)


Tabel niet herkend

Tabelgebieden bevatten tabellen of tekstfragmenten in tabelvorm. Als het programma een tabel niet automatisch herkent, kunt u het Tabelgereedschap gebruiken om zelf een tabelgebied rond de tabel te tekenen.

  1. Selecteer in de werkbalk boven in het Afbeeldingsvenster het gereedschap [image] en sleep vervolgens met de muis, om een rechthoek rond de tabel in de documentafbeelding te tekenen.

  2. Klik met de rechtermuisknop binnen de rechthoek en selecteer Tabelstructuur analyseren in het snelmenu. Indien nodig kunt u de resultaten aanpassen.

  3. Start het OCR-proces opnieuw.

U kunt het type van een gebied als volgt wijzigen in Tabel: klik met de rechtermuisknop binnen het gebied en selecteer Gebiedstype wijzigen>Tabel.
Voor problemen oplossen bij tabellen, zie Tabelcellen niet correct herkend.


Tabelcellen niet correct herkend

Als ABBYY FineReader de rijen en kolommen in een tabel niet correct heeft herkend, kunt u de resultaten van de automatische analyse aanpassen en het OCR-proces opnieuw uitvoeren. Voorbeeld van een gecompliceerde tabel...

Manieren om het tabelgebied aan te passen:

  • Gereedschappen in het Afbeeldingsvenster

    1. U kunt verticale en horizontale lijnen in de tabel toevoegen of verwijderen. Selecteer in de werkbalk boven in het Afbeeldingsvenster [image], [image] of [image].
    2. Als een tabelcel alleen een illustratie bevat, selecteert u vanuit het paneel Gebiedseigenschappen (klik met de rechtermuisknop op het gebied en selecteer Gebiedseigenschappen om dit paneel zichtbaar te maken) de optie Geselecteerde cellen als illustratie behandelen.
      Als de cel zowel tekst als een illustratie bevat, tekent u binnen de cel een afzonderlijk gebied voor de illustratie.

  • Opdrachten in het snelmenu

    Klik met de rechtermuisknop op het tabelgebied dat u wilt aanpassen en selecteer in het snelmenu:

    • Tabelstructuur analyseren als u wilt dat het programma verticale en horizontale lijnen binnen de tabel automatisch detecteert en tekent. Indien nodig kunt u de lijnen aanpassen met behulp van de gereedschappen in de werkbalk van het Afbeeldingsvenster.
    • Cellen samenvoegen, Cellen splitsen of Rijen samenvoegen als u de geselecteerde cellen wilt samenvoegen of splitsen.

  • Dialoogvenster Opties

    U kunt als volgt elke tekstregel instellen als een afzonderlijke tabelcel:
    1. Selecteer Gereedschappen>Opties… en klik op het tabblad 2. Lezen.
    2. Selecteer onder het kopje Tabellen verwerken de optie Eén tekstregel per cel in tabel.
    3. Start het OCR-proces opnieuw.

Opmerking: Het kan noodzakelijk zijn de resultaten van de automatische tabelanalyse aan te passen indien de tabel cellen met verticale tekst bevat.
Zie Verticale of omgekeerde tekst niet goed herkend voor informatie over de probleemoplossing.

Zie Gebiedstypen en gebiedskaders aanpassen voor meer informatie over gebiedstypen en de manier waarop u deze kunt wijzigen.


Illustratie niet herkend

Illustratiegebieden worden gebruikt voor de illustraties die in het document aanwezig zijn. U kunt illustratiegebieden ook gebruiken om tekstfragmenten te selecteren die u als illustraties wilt behandelen (er wordt geen OCR op deze gebieden uitgevoerd). Als het programma een illustratie niet automatisch herkent, kunt u het Illustratiegereedschap gebruiken om zelf een illustratiegebied rond de illustratie te tekenen.

  1. Selecteer in de werkbalk boven in het Afbeeldingsvenster het gereedschap [image] en sleep vervolgens met de muis, om een rechthoek rond de illustratie in de documentafbeelding te tekenen.
  2. Start het OCR-proces opnieuw.

U kunt het type van een gebied als volgt wijzigen in Illustratie: klik met de rechtermuisknop binnen het gebied en selecteer Gebiedstype wijzigen>Illustratie.

Zie Gebiedstypen en gebiedskaders aanpassen voor meer informatie over gebiedstypen en de manier waarop u deze kunt wijzigen


Barcode niet herkend

Barcodegebieden worden gebruikt voor de barcodes die in het document aanwezig zijn. Als u wilt dat een barcode wordt weergegeven in de vorm van een reeks letters en cijfers in plaats als een illustratie, dan selecteert u de betreffende barcode en wijzigt u het gebiedstype in Barcode.

U zorgt er als volgt voor dat ABBYY FineReader barcodes kan detecteren:

  1. Selecteer Gereedschappen>Opties… en klik op het tabblad Geavanceerd.
  2. Zorg dat de optie Streepjescode opzoeken is ingeschakeld onder het kopje Lezen en klik vervolgens op OK om het dialoogvenster te sluiten.
  3. Maak het Afbeeldingsvenster actief.
  4. Houd de toetsen CTRL+SHIFT+ALT ingedrukt en sleep een rechthoekig kader rond de barcode in de afbeelding.
  5. Klik op Lezen om het OCR-proces te starten.

Ondersteunde soorten barcodes in ABBYY FineReader 9.0...

Barcodetypen

 Code 3 uit 9
Code 3 uit 9 met controle
Code 3 uit 9 zonder sterretje
Codabar
Code 93
Code 128
EAN 8
EAN 13
IATA 2 uit 5
Interleaved 2 uit 5
Interleaved 2 uit 5 met controle
Matrix 2 uit 5
PostNet
Industrial 2 uit 5
UCC-128
UPC-A
UPC-E
PDF417


Verticale of omgekeerde tekst niet goed herkend

Een tekstfragment kan een groot aantal herkenningsfouten bevatten indien de tekststand van het fragment verkeerd is gedetecteerd of als de tekst in het fragment omgekeerd is (lichte tekst tegen een donkere achtergrond).

U lost dit probleem als volgt op:

  1. Selecteer in het Afbeeldingsvenster het gebied of de tabelcel met de verticale tekst of de omgekeerde tekst

    (lichte tekst tegen een donkere achtergrond).

  2. Selecteer in het Afbeeldingsvenster in het paneel Gebiedseigenschappen (klik met de rechtermuisknop op het gebied en selecteer Gebiedseigenschappen om dit paneel zichtbaar te maken)
    • de optie Verticaal (van boven naar onder) of de optie Verticaal (van onder naar boven) in de vervolgkeuzelijst Stand

      of

    • de optie Omgekeerd in de vervolgkeuzelijst Omkering
  3. Start het OCR-proces opnieuw.

Zie Gebiedstypen en gebiedskaders aanpassen voor meer informatie over gebiedstypen en de manier waarop u deze kunt wijzigen.


Gebiedstypen en gebiedskaders aanpassen

Voordat ABBYY FineReader de tekenherkenning op uw document kan uitvoeren, worden er in de documentafbeelding gebieden herkend met daarin tekst, afbeeldingen, tabellen en barcodes. Op basis van deze analyse bepaalt het programma welke gebieden moeten worden verwerkt en in welke volgorde. Deze informatie wordt ook gebruikt bij het opnieuw genereren van de oorspronkelijke opmaak. De kaders rond de verschillende gebiedstypen hebben verschillende kleuren.

U kunt de kleuren van de gebiedskaders als volgt wijzigen:

  1. Selecteer Gereedschappen>Opties… en klik op het tabblad Weergave.
  2. Selecteer onder Uiterlijk het gebiedstype en klik vervolgens op de gekleurde rechthoek naast Kleur om het kleurenpalet te openen.

De kaders rond het momenteel geselecteerde gebied worden extra dik weergegeven. Dit gebied wordt het actieve gebied genoemd. U kunt met behulp van de Tab-toets door de gebieden bladeren. Alle gebieden hebben een nummer. Deze nummers bepalen in welke volgorde de gebieden tijdens het bladeren worden geselecteerd.

Als de tekst van een gebied niet binnen het kader past (dit kan bijvoorbeeld gebeuren als u de herkende tekst bewerkt hebt), dan wordt de tekst buiten het kader van een niet-actief gebied mogelijk niet op het scherm weergegeven. Dit wordt aangegeven door middel van rode markeringen op het kader rond het gebied. Wanneer een gebied geactiveerd wordt, wordt het kader uitgebreid om de gehele tekst in het scherm te kunnen weergeven.

De gereedschappen voor het bewerken van gebieden bevinden zich in de werkbalk boven in het Afbeeldingsvenster.
Belangrijk! Nadat u de gebieden hebt aangepast, start u het OCR-proces opnieuw.

Een nieuw gebied maken

  1. Selecteer een gereedschap in de werkbalk boven in het Afbeeldingsvenster:

    tekent een herkenningsgebied

    tekent een tekstgebied

    tekent een illustratiegebied

    tekent een tabelgebied

  2. Sleep met de muis om een rechthoekig kader rond het gebied te tekenen.

U kunt ook de volgende sneltoetsen gebruiken om een gebied te tekenen zonder dat u eerst het betreffende gereedschap hoeft te selecteren:

  • Met CTRL+SHIFT tekent u een tekstgebied
  • Met ALT+SHIFT tekent u een afbeeldingsgebied
  • Met CTRL+ALT tekent u een tabelgebied
  • Met CTRL+SHIFT+ALT tekent u een barcodegebied

Als u het type van een gebied wilt wijzigen, klikt u met de rechtermuisknop op het gebied en vervolgens selecteert u Gebiedstype wijzigen en kiest u het gewenste type in het snelmenu.

Gebiedskaders aanpassen

  1. Klik op het gebiedskader en houd de linkermuisknop ingedrukt. De muisaanwijzer verandert nu in een dubbele pijl.
  2. Sleep de muisaanwijzer in de gewenste richting.
  3. Laat de muisknop los.

Opmerking: Als u op een hoek van het kader klikt, kunt u zowel de horizontale als de verticale rand van het gebiedskader tegelijkertijd slepen.

Gebiedsdelen toevoegen of verwijderen

  1. Selecteer het gereedschap [image] / [image].
  2. Plaats de muiswijzer binnen het gebied en sleep om een rechthoek te tekenen. Het rechthoekige gedeelte wordt aan het gebied toegevoegd of uit het gebied verwijderd nadat u de muisknop hebt losgelaten.
  3. Pas desgewenst het gebiedskader aan.

Opmerking:

  1. U kunt deze gereedschappen niet gebruiken om delen van een tabelgebied toe te voegen of te verwijderen.
  2. U kunt de gebiedskaders wijzigen door er nieuwe knooppunten (splitspunten) aan toe te voegen. Gebruik de muis om gesplitste kadersegmenten in een willekeurige richting te verplaatsen. Als u een nieuw knooppunt wilt toevoegen, houdt u CTRL+SHIFT ingedrukt terwijl u de muiswijzer op de gewenste locatie voor het nieuwe knooppunt plaatst (de muiswijzer krijgt nu de vorm van een kruis) en op het kader klikt. Er wordt een nieuw knooppunt gemaakt.
  3. Er gelden bepaalde beperkingen aan de vorm van een gebied. Om goed herkend te kunnen worden, mogen tekstregels binnen een gebied niet worden onderbroken. Terwijl u gebiedsdelen toevoegt of verwijdert, worden de gebiedskaders automatisch aangepast om rekening te houden met deze beperkingen. Bovendien zijn bepaalde bewerkingen verboden waarbij segmenten worden verplaatst die een gebiedskader vormen.

Een of meer gebieden selecteren

  • Selecteer [image], [image] of [image] en klik vervolgens, terwijl u de CTRL-toets ingedrukt houdt, op de gebieden die u wilt selecteren. Klik nogmaals op een gebied als u de selectie wilt opheffen.

Een gebied verplaatsen

  • Selecteer het gebied dat u wilt verplaatsen en houd de CTRL-toets ingedrukt terwijl u het gebied naar de gewenste locatie sleept.

De nummers van de gebieden wijzigen

  1. Selecteer het gereedschap [image].
  2. Klik in de gewenste volgorde op de gebieden. De inhoud van de gebieden wordt in dezelfde volgorde weergegeven in de uitvoertekst.

Opmerking: Gebieden worden automatisch van links naar rechts genummerd, ongeacht de tekstrichting.

Een gebied verwijderen

U verwijdert een gebied als volgt:

  • Selecteer het gereedschap [image] en klik op het gebied dat u wilt verwijderen, of
  • Klik met de rechtermuisknop op het gebied en selecteer Gebied verwijderen in het snelmenu, of
  • Selecteer het gebied dat u wilt verwijderen en druk op WIS

Als u alle gebieden wilt verwijderen, gaat u als volgt te werk:

  • Klik met de rechtermuisknop ergens binnen het Afbeeldingsvenster en selecteer Alle gebieden en tekst verwijderen in het snelmenu.

Belangrijk! Als u een gebied wilt verwijderen dat al herkend is, wordt de tekst in het Tekstvenster eveneens verwijderd.

De tekststand wijzigen

  • Selecteer in het paneel Gebiedseigenschappen (klik met de rechtermuisknop op het gebied en selecteer Gebiedseigenschappen om dit paneel zichtbaar te maken) de gewenste tekststand in de vervolgkeuzelijst Stand.


Hyperlinks niet gemarkeerd

U schakelt de markering van hyperlinks als volgt in:

  1. Selecteer Gereedschappen>Opties… en klik op het tabblad Geavanceerd.
  2. Selecteer de optie Hyperlinks markeren.
  3. Start het OCR-proces opnieuw.

Zie Hyperlinks bewerken voor informatie over het bewerken van hyperlinks.


Werken met teksten in het Hebreeuws, Chinees, Japans en Thai

ABBYY FineReader kan nu ook teksten in de talen Hebreeuws, Japans, Chinees en Thai herkennen. Voor teksten in deze talen adviseren we een handmatige analyse- en OCR-modus te gebruiken. Bovendien moet u wellicht de volgende stappen uitvoeren:

  • Deze talen op uw systeem installeren
  • Extra systeemlettertypen installeren

De volgende secties bevatten adviezen voor het herkennen van teksten in het Hebreeuws, Japans, Chinees en Thai:

  • Hiërogliefen niet weergegeven in het tekstvenster
  • Automatische beeldverwerking uitschakelen
  • Meertalige documenten herkennen
  • De richting van herkende tekst wijzigen


Extra talen installeren

Als u teksten in de talen Japans, Chinees, Thai of Hebreeuws wilt herkennen, moet u mogelijk eerst de betreffende talen installeren.
Opmerking: Microsoft Windows Vista biedt standaard ondersteuning voor deze talen.

In Microsoft Windows XP kunt u de nieuwe talen als volgt installeren:

  1. Klik in de taakbalk op Start.
  2. Selecteer Configuratiescherm > Landinstellingen.
  3. Selecteer op het tabblad Talen de volgende opties:
    • Bestanden installeren voor complexe schriftsystemen en talen die van rechts naar links worden geschreven (met inbegrip van Thai)
      voor Hebreeuws en Thai
    • Bestanden voor Oost-Aziatische talen installeren
      voor Japans, Chinees en Thai
  4. Klik op OK.

In Microsoft Windows 2000 kunt u de nieuwe talen als volgt installeren:

  1. Klik in de taakbalk op Start.
  2. Selecteer Configuratiescherm > Landinstellingen.
  3. Klik op het tabblad Algemeen.
  4. Selecteer bij Taalinstellingen voor het systeem de talen die u wilt installeren.
  5. Klik op Toepassen.


Aanbevolen lettertypen

De onderstaande tabel toont de aanbevolen lettertypen voor het werken met teksten in de talen Hebreeuws, Thai, Chinees en Japans.

OCR-taal | Aanbevolen lettertype
Hebreeuws | Arial™ Unicode™ MS*
Thai | Arial™ Unicode™ MS* Aharoni David Levenim mt Miriam Narkisim Rod
Chinees (VRC), Chinees (Taiwan) Japans | Arial™ Unicode™ MS* SimSun-lettertypen Bijvoorbeeld: SimSun (Founder Extended), SimSun-18030, NSimSun. Simhei YouYuan PMingLiU MingLiU Ming (voor ISO10646) STSong

* Dit lettertype wordt tegelijk geïnstalleerd met Microsoft Windows XP en Microsoft Office 2000 of later.


Automatische beeldverwerking uitschakelen

De standaardinstelling is dat alle pagina's die u aan een ABBYY FineReader-document toevoegt, automatisch worden herkend. Als uw document echter teksten bevat in het Hebreeuws, Chinees, Japans en/of Thai, adviseren we om de automatische analyse en OCR uit te schakelen en deze bewerkingen handmatig uit te voeren.
Zie Meertalige documenten herkennen voor uitgebreide instructies.

U kunt automatische analyse en OCR als volgt uitschakelen:

  1. Selecteer Gereedschappen > Opties… en klik op het tabblad 1. Scannen/openen.
  2. Selecteer Verkregen pagina-afbeeldingen niet verwerken.
    Dialoogvenster Opties weergeven
  3. Klik op OK.


Meertalige documenten herkennen

Met de onderstaande instructies kunt u een tweetalig document herkennen dat tekst in het Engels en het Chinees bevat. Als uw document een andere talencombinatie bevat, selecteert u in stap 2 de desbetreffende talen.

  1. Automatische analyse en OCR uitschakelen
  2. Selecteer in de vervolgkeuzelijst Documenttalen de opties Chinees en Engels.
    Weergeven hoe ik talen kan selecteren
  3. Klik op Scannen of op Openen om de nieuwe pagina's toe te voegen aan het ABBYY FineReader-document.

    Belangrijk! Zorg ervoor dat de pagina's tijdens het scannen niet scheef op de glasplaat van de scanner liggen. Als de pagina's te schuin liggen, kan de tekst niet goed worden herkend.

  4. Gebruik de gereedschappen in de werkbalk boven in het afbeeldingsvenster om handmatig gebieden in de afbeelding te tekenen.

    Opmerking: Bij documenten met een eenvoudige structuur kunt u de gebieden automatisch door ABBYY FineReader laten detecteren. Hiertoe klikt u op [image] (Analyseren) of drukt u op Ctrl+E. Als u niet tevreden bent over de resultaten, past u de gebieden handmatig aan.

  5. Als de afbeelding gebieden bevat met tekst in slechts één taal:
    1. Selecteer deze gebieden.
    2. Selecteer in het paneel Gebiedseigenschappen de taal van het betreffende tekstgebied (Chinees of Engels).
      Belangrijk! U kunt alleen een taal specificeren voor gebieden van hetzelfde type. Als u bijvoorbeeld zowel tekst- als tabel-gebieden hebt geselecteerd, kunt u hier geen taal voor instellen.
      Deelvenster Gebiedseigenschappen weergeven
    3. Selecteer indien nodig de tekstrichting in de vervolgkeuzelijst Stand.
  6. Klik op de knop Lezen.


Hiërogliefen niet weergegeven in het tekstvenster

Als een hiëroglifische tekst in het tekstvenster niet correct wordt weergegeven, hebt u mogelijk de modus Niet-opgemaakte tekst ingeschakeld.

U kunt het gebruikte lettertype voor de modus Niet-opgemaakte tekst als volgt wijzigen:

  1. Selecteer Gereedschappen > Opties… en klik op het tabblad Weergave.
  2. Selecteer in de vervolgkeuzelijst Lettertype voor weergeven niet-opgemaakte tekst de optie Arial Unicode MS.
  3. Klik op OK.

Dialoogvenster Opties weergeven

Als dit geen oplossing biedt, raadpleegt u de sectie Incorrect lettertype in herkende tekst, of sommige tekens zijn vervangen door "?" of "?".


De richting van herkende tekst wijzigen

ABBYY FineReader herkent tijdens de OCR automatisch de tekstrichting. U kunt de tekstrichting echter ook handmatig instellen.

  1. Activeer het tekstvenster.
  2. Selecteer de gewenste alinea's.
  3. Klik op
    Tekstvenster weergeven


De herkende tekst controleren en bewerken

Nadat het OCR-proces is voltooid, wordt de herkende tekst weergegeven in het Tekstvenster. U kunt de tekst hier controleren en desgewenst bewerken.

  • De tekst in het Tekstvenster controleren
  • De tekst controleren in het dialoogvenster Spelling controleren
  • Gebruikerswoordenboek: Woorden toevoegen en verwijderen
  • Werken met stijlen
  • Hyperlinks bewerken
  • Tabellen bewerken
  • Kopregels, voetregels en voetnoten bewerken


De tekst in het tekstvenster controleren

U kunt de herkende tekst controleren en bewerken in het Tekstvenster. De functies voor het opmaken van de tekst en het opslaan van de gegevens bevinden zich in de werkbalk boven in het Tekstvenster.
Zie Resultaten opslaan voor meer informatie over de opties voor het opslaan van de resultaten.

Om de herkende resultaten te bewerken, selecteert u een gereedschap:

  • of in de werkbalk boven in het Tekstvenster, of
  • in het paneel Teksteigenschappen onder in het Tekstvenster (klik met de rechtermuisknop ergens binnen het venster en selecteer de optie Eigenschappen in het snelmenu om dit paneel zichtbaar te maken)

U kunt de knop [image] of de knop [image] gebruiken om snel over te schakelen naar het volgende of het vorige onduidelijke teken.

Als er geen onduidelijk teken is gemarkeerd, klikt u op [image].
Tekstvenster weergeven

Zie De werkruimte aanpassen voor meer informatie over het aanpassen van de werkbalken.


Spelling controleren

U kunt woorden met onduidelijke tekens controleren met behulp van het dialoogvenster Spelling controleren (Gereedschappen>Spelling controleren…).

In dit dialoogvenster kunt u ervoor kiezen de voorgestelde veranderingen al dan niet toe te passen, naar keuze alleen op het huidige exemplaar van het woord of op alle exemplaren van het woord in de tekst.

  • Als u op Negeren klikt, wordt het woord overgeslagen zonder wijzigingen aan te brengen.
    De markering wordt verwijderd.
  • Als u op Vervangen klikt, wordt het woord vervangen door het woord dat in de lijst met suggesties is geselecteerd.
  • U kunt op Toevoegen… klikken om het geselecteerde woord aan het woordenboek toe te voegen.
    De volgende keer dat u een spellingcontrole uitvoert, wordt dit woord niet meer als een fout aangemerkt.
    Zie Gebruikerswoordenboek: Woorden toevoegen en verwijderen voor meer informatie.

Tip: Als u de opties voor de spellingcontrole wilt aanpassen, klikt u op de knop Opties… in het dialoogvenster Spelling controleren.

Er is geen spellingcontrole beschikbaar voor Chinese, Japanse en Koreaanse teksten. Voor onduidelijke karakters (hiërogliefen) worden echter wel gelijkende karakters gesuggereerd.

Het dialoogvenster Spelling controleren weergeven


Gebruikerswoordenboek: Woorden toevoegen en verwijderen

Als uw tekst een groot aantal vaktermen, afkortingen en eigennamen bevat, kunt u de resultaten van de OCR-functie verbeteren door deze woorden aan uw gebruikerswoordenboek toe te voegen. Bij elk woord dat u toevoegt, genereert ABBYY FineReader automatisch alle mogelijke woordvormen, zodat het woord ook herkend kan worden als het verbogen is (bijvoorbeeld in de meervoudsvorm).

U kunt tijdens de spellingcontrole als volgt een woord aan het woordenboek toevoegen:

  1. Klik in het dialoogvenster Spelling controleren op de knop Toevoegen….

  2. Geef in het dialoogvenster Primaire vorm de volgende informatie op:

    • Woordsoort (Zelfstandig naamwoord, Bijvoeglijk naamwoord, Werkwoord, Onverbogen)
    • Als het woord altijd met een hoofdletter wordt geschreven, selecteert u de optie Eigennaam
    • De primaire vorm van het woord
  3. Klik op OK. Het dialoogvenster Paradigma maken wordt geopend.
    ABBYY FineReader stelt enkele vragen over de mogelijke verbuigingen van het woord, zodat het paradigma voor het toegevoegde woord kan worden geconstrueerd. Klik op Ja of op Nee om deze vragen te beantwoorden. Als u een vergissing hebt gemaakt, klikt u op de knop Opnieuw om de vraag opnieuw te laten stellen. Het samengestelde paradigma wordt weergegeven in het dialoogvenster Paradigma.

  4. Belangrijk! Paradigma's kunnen alleen worden geconstrueerd voor toegevoegde woorden in de volgende talen: Engels, Spaans, Italiaans, Duits (oude en nieuwe spelling), Russisch, Oekraïens en Frans.

Als u wilt dat er geen paradigma's worden geconstrueerd voor Engelse woorden die u toevoegt, maar dat deze woorden worden opgenomen zonder verbuiging, dan klikt u in het tabblad Geavanceerd op de knop Spellingcontrole… en vervolgens selecteert u Niet om woordvormen vragen (alleen Engels woordenboek).

U kunt tijdens het weergeven van het woordenboek als volgt een woord toevoegen of verwijderen:

  1. Klik in het menu Gereedschappen op Woordenboeken weergeven…
  2. In het dialoogvenster Woordenboek selecteren dat nu wordt weergegeven, selecteert u de gewenste taal en klikt u op Weergeven…
  3. Het dialoogvenster Woordenboek wordt weergegeven. Typ een nieuw woord en klik op Toevoegen… of selecteer een woord en klik op Verwijderen.

Als het woord dat u wilt toevoegen al in het woordenboek voorkomt, verschijnt er een waarschuwing. U kunt dan desgewenst het paradigma van dit woord bekijken. Als u meent dat het paradigma niet correct is, kunt u een nieuw paradigma aanmaken door op de knop Toevoegen… in het dialoogvenster Woord toevoegen te klikken.

Het is mogelijk om gebruikerswoordenboeken te importeren die zijn gemaakt met eerdere versies van ABBYY FineReader (de versies 6.0, 7.0 en 8.0 worden ondersteund).

  1. Klik in het menu Gereedschappen op Woordenboeken weergeven…, selecteer de gewenste taal en klik op Weergeven…
  2. In het dialoogvenster Woordenboek dat nu wordt weergegeven, klikt u op de knop Importeren… en vervolgens selecteert u het woordenboekbestand dat u wilt importeren (de bestandsextensie moet *.pmd, *.txt of *.dic zijn).


Werken met stijlen

U kunt met ABBYY FineReader stijlen voor uw teksten maken en bewerken. In de stijleneditor kunt u een verzameling opmaakparameters voor de tekst definiëren en hieraan een naam toewijzen. U kunt de gedefinieerde stijlen gebruiken om de opmaak van de herkende tekst in het Tekstvenster snel aan te passen.

U kunt als volgt een stijl toepassen op een geselecteerd tekstfragment:
  1. selecteer in het Tekstvenster het tekstfragment dat u wilt bewerken.
  2. Klik met de rechtermuisknop op de geselecteerde tekst en kies Eigenschappen in het snelmenu.

  3. In het paneel Teksteigenschappen dat nu wordt weergegeven, kiest u de gewenste stijl uit de lijst met stijlen.

Opmerking: wanneer u een herkende tekst opslaat in een van de bestandsindelingen RTF, DOC, WordML en DOCX, blijven alle stijlen behouden.

U kunt een stijl als volgt definiëren, bewerken, weergeven of verwijderen:

  1. Selecteer in het menu Gereedschappen de optie Stijleneditor…
  2. In het dialoogvenster Lijst met letterstijlen dat nu wordt geopend, selecteert u de gewenste stijl in de lijst met beschikbare stijlen. Voer de gewenste veranderingen uit.

Opmerking:

  • om een nieuwe stijl te maken, klikt u op Nieuw. Typ vervolgens een naam voor de nieuwe stijl en selecteer de gewenste opties. Klik op OK. De nieuwe stijl wordt toegevoegd aan de lijst met beschikbare stijlen.
  • Als u alle stijlen wilt verwijderen, klikt u op de knop Alles verwijderen.


Hyperlinks bewerken

ABBYY FineReader detecteert hyperlinks en voegt de doeladressen toe aan het uitvoerdocument. De herkende hyperlinks worden onderstreept weergegeven in de kleur blauw.

Wanneer u het herkende document in het Tekstvenster bekijkt, beweegt u de muiscursor over de hyperlink om het bijbehorende adres weer te geven. Als u een hyperlink wilt activeren, houdt u de CTRL-toets ingedrukt terwijl u op de hyperlink klikt.

U kunt de tekst of het adres van een hyperlink als volgt wijzigen:

  1. selecteer in het Tekstvenster de hyperlink die u wilt bewerken.
    Tip: als u een hyperlink wilt verwijderen, klikt u met de rechtermuisknop op de hyperlink en vervolgens selecteert u Hyperlink verwijderen in het snelmenu.
  2. Klik op de knop [image] in de werkbalk boven in het Tekstvenster.
  3. In het dialoogvenster Hyperlink bewerken dat nu wordt geopend, brengt u de gewenste wijzigingen aan in het veld Weer te geven tekst.

  4. Specificeer in hetzelfde dialoogvenster het adrestype in de groep Koppelen met:

    • Selecteer Webpagina voor een koppeling naar een webpagina.
      Specificeer in het veld Adres het juiste protocol en de URL van de pagina (bijvoorbeeld http://www.abbyy.com)
    • Selecteer Lokaal bestand voor een koppeling naar een bestand.
      Klik op Bladeren… om te bladeren naar het bestand waarnaar de hyperlink moet verwijzen (bijvoorbeeld file://D:\MyDocuments\ABBYY FineReaderGuide.pdf)
    • Selecteer E-mailadres als u wilt dat de gebruiker een e-mailbericht naar het adres in de hyperlink kan versturen door op de hyperlink te klikken.
      Specificeer in het veld Adres het juiste protocol en het e-mailadres (bijvoorbeeld mailto:office@abbyy.com).


Tabellen bewerken

U kunt de herkende tabellen bewerken. U kunt in het Tekstvenster de volgende bewerkingen uitvoeren:

  1. Cellen samenvoegen

    Selecteer met de muis de cellen of rijen die u wilt samenvoegen en klik op [image] of op [image] in de werkbalk boven in het Tekstvenster.

  2. Cellen splitsen

    Selecteer de cel die u wilt splitsen en klik op [image] in de werkbalk boven in het Tekstvenster.

    Belangrijk! Deze opdracht kan alleen worden toegepast op tabelcellen die eerder zijn samengevoegd.

  3. Inhoud van cel verwijderen

    Selecteer de cel of de cellen waarvan u de inhoud wilt verwijderen en druk vervolgens op WIS.

Opmerking: In de standaardinstelling worden de gereedschappen voor het bewerken van tabellen niet weergegeven in de werkbalk boven in het Tekstvenster. Gebruik het dialoogvenster Pas de werkbalk en de snelkoppelingen voor het toetsenbord aan. om de gereedschappen voor tabelbewerking aan de werkbalk toe te voegen.
Zie De werkruimte aanpassen voor meer informatie over het aanpassen van de werkbalken.


Kopregels, voetregels en voetnoten bewerken

ABBYY FineReader detecteert kopregels, voetregels en voetnoten en voegt deze toe aan het uitvoerdocument. In het Tekstvenster worden de kopregels, voetregels en voetnoten aangegeven door stippellijnen.

U kunt de kopregels, voetregels en voetnoten in het Tekstvenster bewerken met behulp van de gereedschappen die in dit venster beschikbaar zijn.

Zie De tekst in het tekstvenster controleren voor meer informatie over het bewerken van de herkende tekst.


Resultaten opslaan

De herkende tekst kan in een bestand worden opgeslagen, naar een externe toepassing worden verzonden (zonder op de harde schijf te worden opgeslagen), naar het klembord worden gekopieerd of per e-mail worden verstuurd als bijlage in een van de ondersteunde bestandsindelingen.

  • Opslaan: Algemeen
    Beschrijft de opslagfuncties van ABBYY FineReader.
  • Opslaan als RTF, DOC, WordML of DOCX
  • Opslaan als XLS of XLSX
  • Opslaan als PDF
  • PDF-beveiligingsinstellingen
    Beschrijft de beveiligingsinstellingen die beschikbaar zijn wanneer u een bestand in de PDF-indeling opslaat: u kunt het PDF-document beveiligen met wachtwoorden die verhinderen dat het document door onbevoegden wordt geopend, bewerkt of afgedrukt, en u kunt een coderingsniveau instellen dat compatibel is met eerdere versies van Adobe Acrobat.
  • Opslaan als HTML
  • Opslaan als PPT
  • Opslaan als TXT
  • Opslaan als DBF
  • Opslaan als CSV
  • Opslaan als LIT
  • Opslaan in Microsoft SharePoint
  • Een afbeelding van de pagina opslaan
    Beschrijft de procedure om de pagina op te slaan zonder OCR uit te voeren en geeft adviezen voor het beperken van de omvang van afbeeldingsbestanden.


Opslaan: algemeen

Nadat u OCR op een document hebt uitgevoerd, kunt u de resultaten opslaan op de harde schijf of doorsturen naar een applicatie naar keuze. U vindt de hiervoor benodigde opdrachten in het menu Bestand:

  • Bestand>FineReader-document opslaan...>
    Het huidige ABBYY FineReader-document wordt op de harde schijf opgeslagen, zodat u er later mee kunt verder werken. Zowel de herkende tekst als de pagina-afbeeldingen worden opgeslagen.
  • Bestand>Opslaan als>
    De herkende tekst wordt op de harde schijf opgeslagen in een bestandsindeling naar keuze.
  • Bestand>Verzenden naar>
    De herkende tekst wordt geopend in een applicatie naar keuze. Hierbij wordt in deze fase nog geen informatie op de harde schijf opgeslagen.
  • Bestand>Geselecteerde pagina's verzenden naar>
    De geselecteerde pagina's worden geopend in een applicatie naar keuze. Hierbij wordt in deze fase nog geen informatie op de harde schijf opgeslagen.
  • Bestand >Opslaan in Microsoft SharePoint
    Hiermee slaat u de herkende tekst op een netwerklocatie op: op een website, in een portal of in een elektronische bibliotheek.
    Opmerking: u kunt een reeds bestaand bestand op een netwerklocatie niet vervangen.
  • Bestand>Afbeeldingen opslaan...
    De afbeeldingen van de pagina's in het document worden opgeslagen.
  • Bestand>E-mail
    De afbeelding of de herkende tekst wordt per e-mail verzonden. Selecteer in het dialoogvenster Pagina's e-mailen de gewenste opties voor de e-mailbijlage en klik op OK. Er wordt een nieuw e-mailbericht aangemaakt en de afbeelding of de herkende tekst wordt als bijlage aan dit bericht toegevoegd.
  • Bestand>Afdrukken>
    De tekst of de afbeeldingen van de geselecteerde pagina's in het huidige ABBYY FineReader-document worden afgedrukt.

Ondersteunde applicaties

  • Microsoft Word 6.0, 7.0, 97 (8.0), 2000 (9.0), 2002 (10.0), 2003 (11.0) en 2007 (12.0);
  • WordPerfect 2003 (11.0);
  • Microsoft Excel 6.0, 7.0, 97 (8.0), 2000 (9.0), 2002 (10.0), 2003 (11.0) en 2007 (12.0);
  • Microsoft PowerPoint 2002 (10.0), 2003 (11.0) en 2007 (12.0);
  • Corel WordPerfect 7.0, 8.0, 9.0, 10.0 (2002), 11.0 (2003) en 12.0;
  • Lotus Word Pro 9.5, 97 en Millennium Edition;
  • OpenOffice 2.0 of later;
  • Adobe Acrobat/Reader (alle versies).


Opslaan als RTF, DOC, WordML of DOCX

U kunt de tekst als volgt opslaan in een RTF-, DOC-, WordML- of DOCX-bestand:

  1. Selecteer in de werkbalk boven in het Tekstvenster een van de beschikbare bestandsindelingen in de vervolgkeuzelijst naast de knop Opslaan. Selecteer in de vervolgkeuzelijst hieronder een van de beschikbare opties voor opslaan.
  2. Klik op de knop Opslaan.

Tip: er zijn aanvullende opties voor het opslaan beschikbaar in het dialoogvenster Opties: Selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan en klik vervolgens op het tabblad RTF/DOC/WordML/DOCX.
De opties op dit tabblad zijn ingedeeld in de volgende categorieën:

Lay-out behouden Standaardpapierformaat Tekstinstellingen Illustratie-instellingen Geavanceerd

Afhankelijk van de manier waarop u het elektronische document wilt gebruiken, selecteert u een van de onderstaande opties:

  1. Exacte kopie
    Er wordt een document gemaakt dat er exact hetzelfde uitziet als het papieren origineel. U kunt echter maar zeer beperkte wijzigingen in het resulterende document aanbrengen zonder dat de opmaak verloren gaat. Deze optie wordt aanbevolen voor documenten met een gecompliceerde opmaak, zoals reclamebrochures.
  2. Bewerkbare kopie
    Er wordt een document gemaakt waarvan de opmaak enigszins kan afwijken van het papieren origineel. De resulterende tekst kan echter flexibel bewerkt worden.
  3. Opgemaakte tekst
    Lettertypen, tekengroottes en alinea's blijven bewaard, maar de exacte locaties van de objecten op de pagina en de spatiëring blijven niet behouden. De resulterende tekst wordt links uitgelijnd.(Van rechts naar links geschreven teksten worden rechts uitgelijnd.)
    Opmerking: Verticale teksten worden in deze modus omgezet in horizontale teksten.
  4. Niet-opgemaakte tekst
    In tegenstelling tot de modus Opgemaakte tekst blijft de opmaak in deze modus niet bewaard.

In de vervolgkeuzelijst Standaardpapierformaat kunt u instellen welk papierformaat wordt gebruikt voor het opslaan van documenten in de bestandsindelingen RTF, DOC, WordML en DOCX.

Tips. Als u er zeker van wilt zijn dat de herkende tekst binnen het papierformaat past, schakelt u de optie Papierformaat vergroten als inhoud niet past in. ABBYY FineReader selecteert tijdens het opslaan automatisch het meest geschikte papierformaat.
  • Kop- en voetregels behouden
    Kop- en voetregels blijven behouden in het uitvoerdocument.
  • Pagina-einden behouden
    De originele pagina-indeling blijft behouden.
  • Regeleinden behouden
    De originele regelindeling blijft behouden.
  • Tekstkleur behouden
    De oorspronkelijke kleuren van de letters blijven bewaard.
    Opmerking: Word 6.0, 7.0 en 97 (8.0) hebben een beperkt kleurenpalet voor de tekst- en de achtergrondkleur. Daarom worden de oorspronkelijke kleuren uit het document mogelijk vervangen door kleuren die in het Word-palet beschikbaar zijn. Met ingang van Word 2000 (9.0) blijven de kleuren in het brondocument volledig bewaard.

Als het document veel illustraties bevat, kan het uitvoerbestand erg groot worden. U kunt de omvang van het resulterende bestand beperken door een van de opties uit deze vervolgkeuzelijst te selecteren.

Tip:

  • selecteer Geen afbeelding als u de illustraties niet in het uitvoerdocument wilt opnemen.
  • Selecteer Aangepast… als u de illustratie-instellingen handmatig wilt opgeven. In het dialoogvenster Aangepaste illustratie-instellingen dat nu wordt geopend, selecteert u de gewenste instellingen en vervolgens klikt u op OK.

Sommige geavanceerde opslagopties zijn toegankelijk wanneer u op de knop Meer… onder het kopje Geavanceerd klikt. In het dialoogvenster Geavanceerde opties voor opslaan dat nu wordt geopend, selecteert u de gewenste opties en vervolgens klikt u op OK.

  • Onduidelijke tekens markeren
     Selecteer deze optie als u de herkende tekst wilt bewerken in Microsoft Word in plaats van in het Tekstvenster van ABBYY FineReader. Alle onduidelijke tekens worden in het venster van Microsoft Word gemarkeerd.
    Tip: u kunt de kleur voor de onduidelijke tekens wijzigen in het tabblad Weergave van het dialoogvenster Opties (Gereedschappen>Opties…).
  • Compatibiliteit met Microsoft Word 95 inschakelen
     Selecteer deze optie als u het resulterende document wilt kunnen openen en bewerken met Microsoft Word 95.
    Opmerking: Wanneer u de tekst in de bestandsindeling voor Microsoft Word 95 opslaat, is alleen de BMP-indeling beschikbaar voor het opslaan van illustraties.


Opslaan als XLS of XLSX

U kunt de tekst als volgt in de XLS- of XLSX-indeling opslaan:

  1. Selecteer in de werkbalk boven in het Tekstvenster de optie Microsoft Excel-document (*.xls) of de optie Microsoft Excel 2007-document (*.xlsx) in de vervolgkeuzelijst naast de knop Opslaan. Selecteer in de vervolgkeuzelijst hieronder een van de beschikbare opties voor opslaan.
  2. Klik op de knop Opslaan.

Tip: er zijn aanvullende opties voor het opslaan beschikbaar in het dialoogvenster Opties: Selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan en klik vervolgens op het tabblad XLS/XLSX.
De volgende opties zijn beschikbaar:

  • Tekst buiten tabellen negeren
    Alleen de tabellen worden opgeslagen; de rest van de tekst wordt genegeerd.

  • Numerieke waarden naar getallen converteren
    Hiermee converteert u getallen naar het gegevenstype "Getal" in het XLS-bestand. Microsoft Excel kan rekenkundige bewerkingen uitvoeren op cellen van dit gegevenstype.

  • Kop- en voetregels behouden
    Kop- en voetregels blijven behouden in het uitvoerdocument.


Opslaan als PDF

U kunt de tekst als volgt in de PDF-indeling opslaan:
  1. Selecteer in de werkbalk boven in het Tekstvenster de optie PDF-document (*.pdf) in de vervolgkeuzelijst naast de knop Opslaan. Selecteer in de vervolgkeuzelijst hieronder een van de beschikbare opties voor opslaan.
  2. Klik op de knop Opslaan.

Tip: er zijn aanvullende opties voor het opslaan beschikbaar in het dialoogvenster Opties: Selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan en klik vervolgens op het tabblad PDF.
De opties op dit tabblad zijn ingedeeld in de volgende categorieën:

Standaardpapierformaat Bewaarmethode Illustratie-instellingen Lettertype-instellingen Beveiliging

In de vervolgkeuzelijst Standaardpapierformaat kunt u het papierformaat selecteren dat moet worden gebruikt voor het opslaan in de PDF-indeling.

Afhankelijk van de manier waarop u het elektronische document wilt gebruiken, selecteert u een van de onderstaande opties:

  • Alleen tekst en illustraties
    Alleen de herkende tekst en de bijbehorende illustraties worden opgeslagen. U kunt zoeken in de tekst van de pagina en het PDF-bestand heeft een geringe omvang. Het uiterlijk van het resulterende document kan enigszins afwijken van het origineel.
  • Tekst boven het paginabeeld
    De achtergrond en de illustraties van het originele document blijven bewaard en de herkende tekst wordt tegen deze achtergrond weergegeven. Een PDF-document van dit type neemt meestal meer ruimte in beslag dan wanneer u kiest voor de optie Alleen tekst en illustraties. U kunt in het PDF-document zoekacties op de tekst uitvoeren. Het uiterlijk van het resulterende document kan in bepaalde gevallen enigszins afwijken van het origineel.
  • Tekst onder het paginabeeld
    De gehele pagina-afbeelding wordt als een afbeelding opgeslagen en de herkende tekst wordt eronder geplaatst. Gebruik deze optie als u een document wilt maken dat er vrijwel hetzelfde uitziet als het origineel, terwijl u toch zoekacties in de tekst kunt uitvoeren.
  • Alleen paginabeeld
    De exacte afbeelding van de pagina wordt opgeslagen. Dit type PDF-document is bijna niet van het origineel te onderscheiden, maar u kunt geen zoekacties in het document uitvoeren.
  • PDF/A-document
    Selecteer deze optie als u een PDF-document wilt maken dat eruitziet zoals het origineel, maar waarin u toch zoekacties kunt uitvoeren. Dit type PDF-bestanden is bedoeld voor archiveringsdoeleinden.

Afhankelijk van de geselecteerde opslagmethode zijn enkele van de onderstaande opties beschikbaar:

  • Onduidelijke woorden door afbeeldingen vervangen
    Selecteer deze optie als u wilt dat woorden met onduidelijke tekens in het PDF-document worden vervangen door de afbeelding van de betreffende woorden.
  • Tekst- en achtergrondkleur behouden
    Selecteer deze optie als u wilt dat de kleuren van de tekst en de achtergrond in het PDF-bestand bewaard blijven.
  • Kop- en voetregels behouden
    Kop- en voetregels blijven behouden in het uitvoerdocument.
  • PDF met tags inschakelen (voor Adobe Acrobat 5.0 en hoger)
     Selecteer deze optie als u wilt dat er PDF-tags aan het PDF-document worden toegevoegd.

    Naast tekst en illustraties kunnen PDF-bestanden ook informatie bevatten over de documentstructuur, zoals de logische indeling, illustraties en tabellen. Deze informatie wordt opgeslagen in PDF-tags. Een PDF-document met PDF-tags kan aan verschillende schermformaten worden aangepast en kan ook worden weergegeven op mobiele apparatuur met kleine beeldschermen.
    Belangrijk! Als het herkende document Hebreeuwse tekst bevat, kunt u geen PDF-bestand met tags maken.

  • Gemengde rasterinhoud gebruiken
    Selecteer deze optie als u de visuele kwaliteit van de tekst en de illustraties wilt behouden in een sterk gecomprimeerd document.

Als het document veel illustraties bevat, kan het uitvoerbestand erg groot worden. U kunt de omvang van het resulterende bestand beperken door een van de opties uit deze vervolgkeuzelijst te selecteren.

Tip: selecteer Aangepast… als u de illustratie-instellingen handmatig wilt opgeven. In het dialoogvenster Aangepaste illustratie-instellingen dat nu wordt geopend, selecteert u de gewenste instellingen en vervolgens klikt u op OK.

U kunt gebruikmaken van de standaard Acrobat-lettertypen of van de lettertypen die op uw computer zijn geïnstalleerd:

  • Standaardlettertypen gebruiken
    Als deze optie geselecteerd is, verwijst het PDF-bestand naar de standaard Acrobat-lettertypen: Times New Roman, Arial en Courier New.
  • Systeemlettertypen gebruiken
    Als deze optie geselecteerd is, verwijst het PDF-bestand naar de standaardlettertypen die op uw computer geïnstalleerd zijn.

U kunt met behulp van wachtwoorden voorkomen dat uw PDF-document door onbevoegde personen wordt geopend, afgedrukt of bewerkt:

  • Klik op de knop Beveiligingsinstellingen PDF… en selecteer de gewenste beveiligingsinstellingen in het dialoogvenster dat wordt weergegeven.

Zie PDF-beveiligingsinstellingen voor meer informatie.


PDF-beveiligingsinstellingen

Tijdens het opslaan van herkende tekst in een PDF-bestand kunt u wachtwoorden instellen om te voorkomen dat het PDF-document door onbevoegden wordt geopend, afgedrukt of bewerkt

De wachtwoorden en de andere beperkingen worden ingesteld in het dialoogvenster PDF-beveiligingsinstellingen. U opent dit dialoogvenster als volgt: selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan, klik op het tabblad PDF en klik vervolgens op de knop Beveiligingsinstellingen PDF… onder in het dialoogvenster.

U kunt een Wachtwoord voor openen document en/of een Wachtwoord voor toegangsrechten instellen.

Wachtwoord voor openen van document Wachtwoord voor toegangsrechten

Het Wachtwoord voor openen document verhindert dat een andere gebruiker het PDF-document kan openen zonder het wachtwoord in te voeren dat door de maker van het document is ingesteld.

  1. Selecteer de optie Wachtwoord vereisen om document te openen.
  2. Klik op [image].
  3. In het dialoogvenster Wachtwoord voor openen van document invoeren dat nu wordt geopend, typt u een wachtwoord. Typ hetzelfde wachtwoord vervolgens nogmaals ter bevestiging.

Het wachtwoord dat u invoert, wordt met puntjes aangegeven in het veld Wachtwoord voor openen van document.

Met een Wachtwoord voor toegangsrechten voorkomt u dat gebruikers het PDF-document kunnen afdrukken en bewerken zonder dat ze het wachtwoord invoeren dat u hebt ingesteld.

  1. Selecteer de optie Afdrukken en bewerken van het document en de beveiligingsinstellingen beperken.
  2. Klik op [image].
  3. In het dialoogvenster Wachtwoord voor toegangsrechten invoeren dat nu wordt geopend, typt u een wachtwoord. Typ hetzelfde wachtwoord vervolgens nogmaals ter bevestiging.

Het wachtwoord dat u invoert, wordt met puntjes aangegeven in het veld Wachtwoord voor toegangsrechten.

U kunt ook toestaan of verhinderen dat uw PDF-document wordt afgedrukt, bewerkt of gekopieerd. Deze beperkingen worden ingesteld onder Instellingen voor toegangsrechten.

  • Met de vervolgkeuzelijst Afdrukken toegestaan kunt u het afdrukken van het PDF-document toestaan of verbieden.
  • Met de vervolgkeuzelijst Wijzigingen toegestaan kunt u instellen welke bewerkingen van het PDF-document zijn toegestaan.
  • Met de optie Het kopiëren van tekst, illustraties en andere inhoud inschakelen geeft u andere gebruikers toestemming om tekst, illustraties en andere onderdelen van uw PDF-document te selecteren en te kopiëren. Als u niet wilt dat anderen de inhoud van het document kunnen kopiëren, moet u deze optie uitschakelen.
  • De vervolgkeuzelijst Coderingsniveau bepaalt het type codering dat wordt gebruikt voor de wachtwoordbeveiliging van het document. U kunt kiezen uit drie niveaus:
    • Laag (40 bit) - compatibel met Acrobat 3.0 en hoger definieert een laag coderingsniveau (40-bits RC4)
    • Bij Hoog (128 bit) - compatibel met Acrobat 5.0 en hoger wordt een 128-bits codering op basis van de RC4-standaard gedefinieerd. Gebruikers van eerdere versies van Acrobat kunnen het gecodeerde PDF-bestand echter niet openen.
    • Bij Hoog (128-bit AES) - compatibel met Acrobat 7.0 en hoger wordt een 128-bits codering op basis van de AES-standaard gedefinieerd. Gebruikers van eerdere versies van Acrobat kunnen het gecodeerde PDF-bestand echter niet openen.


Opslaan als HTML

U kunt de tekst als volgt in de HTML-indeling opslaan:

  1. Selecteer in de werkbalk boven in het Tekstvenster de optie HTML-document (*.htm) in de vervolgkeuzelijst naast de knop Opslaan. Selecteer in de vervolgkeuzelijst hieronder een van de beschikbare opties voor opslaan.
  2. Klik op de knop Opslaan.

Tip: er zijn aanvullende opties voor het opslaan beschikbaar in het dialoogvenster Opties: Selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan en klik vervolgens op het tabblad HTML.
De opties op dit tabblad zijn ingedeeld in de volgende categorieën:

Lay-out behouden Modus opslaan Tekstinstellingen Illustratie-instellingen Tekencodering

Afhankelijk van de manier waarop u het elektronische document wilt gebruiken, selecteert u een van de onderstaande opties:

  1. Exacte kopie
    Er wordt een document gemaakt dat er exact hetzelfde uitziet als het papieren origineel. U kunt echter maar zeer beperkte wijzigingen in het resulterende document aanbrengen zonder dat de opmaak verloren gaat. Deze optie wordt aanbevolen voor documenten met een gecompliceerde opmaak, zoals reclamebrochures.
  2. Opgemaakte tekst
    Lettertypen, tekengroottes en alinea's blijven bewaard, maar de exacte locaties van de objecten op de pagina en de spatiëring blijven niet behouden. De resulterende tekst wordt links uitgelijnd.(Van rechts naar links geschreven teksten worden rechts uitgelijnd.)
    Opmerking: Verticale teksten worden in deze modus omgezet in horizontale teksten.
  3. Niet-opgemaakte tekst
    In tegenstelling tot de modus Opgemaakte tekst blijft de opmaak in deze modus niet bewaard.

Selecteer een van de beschikbare opslagmethoden:

  1. Volledig (gebruikt CSS) - Het bestand wordt opgeslagen in HTML 4 en er wordt een ingebouwde stylesheet gebruikt. De opmaak van het originele document blijft behouden.
  2. Eenvoudig (compatibel met oude browsers) - Het bestand wordt opgeslagen in HTML 3. Een deel van de opmaak van het originele document kan verloren gaan (bijvoorbeeld de tekengrootte of het inspringen van de eerste regel van een alinea). Deze bestandsindeling wordt ondersteund door alle webbrowsers, inclusief oudere versies zoals Internet Explorer 3.0.
  • Regeleinden behouden
    De originele regelindeling blijft behouden.
  • Tekstkleur behouden
    De oorspronkelijke kleuren van de letters blijven bewaard.
  • Ononderbroken lijn als pagina-einde gebruiken
    De originele indeling in pagina's blijft behouden. Er wordt een horizontale lijn ingevoegd om de paginaovergang aan te geven.
  • Kop- en voetregels behouden
    Kop- en voetregels blijven behouden in het uitvoerdocument.

Als het document veel illustraties bevat, kan het uitvoerbestand erg groot worden. U kunt de omvang van het resulterende bestand beperken door een van de opties uit deze vervolgkeuzelijst te selecteren.

Tip:

  • Selecteer Geen afbeelding als u de illustraties niet in het uitvoerdocument wilt opnemen.
  • Selecteer Aangepast… als u de illustratie-instellingen handmatig wilt opgeven. In het dialoogvenster Aangepaste illustratie-instellingen dat nu wordt geopend, selecteert u de gewenste instellingen en vervolgens klikt u op OK.

ABBYY FineReader detecteert de codepagina automatisch. Als u de codepagina of het type codepagina wilt wijzigen, selecteert u de gewenste codepagina of het gewenste codepaginatype in de vervolgkeuzelijsten onder Tekencodering.


Opslaan als PPT/PPTX

U kunt de tekst als volgt in de PPT/PPTX-indeling opslaan:

  1. Selecteer in de werkbalk boven in het Tekstvenster de optie Microsoft PowerPoint-document (*.ppt) of de optie Microsoft PowerPoint 2007 Document (*.pptx) in de vervolgkeuzelijst naast de knop Opslaan. Selecteer in de vervolgkeuzelijst hieronder een van de beschikbare opties voor opslaan.
  2. Klik op de knop Opslaan.

Tip: er zijn aanvullende opties voor het opslaan beschikbaar in het dialoogvenster Opties: Selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan en klik vervolgens op het tabblad PPT/PPTX.
De opties op dit tabblad zijn ingedeeld in de volgende categorieën:

Tekstinstellingen Illustratie-instellingen
  • Regeleinden behouden
    De originele regelindeling blijft behouden.
  • Terugloop
    Deze optie is alleen beschikbaar indien Regeleinden behouden is geselecteerd. De herkende tekst past in zijn geheel binnen het tekstvak van de dia.
  • Keep headers and footers
    Kop- en voetregels blijven behouden in het uitvoerdocument.

Als het document veel illustraties bevat, kan het uitvoerbestand erg groot worden. U kunt de omvang van het resulterende bestand beperken door een van de opties uit deze vervolgkeuzelijst te selecteren.

Tip:

  • Selecteer Geen afbeelding als u de illustraties niet in het uitvoerdocument wilt opnemen.
  • Selecteer Aangepast… als u de illustratie-instellingen handmatig wilt opgeven. In het dialoogvenster Aangepaste illustratie-instellingen dat nu wordt geopend, selecteert u de gewenste instellingen en vervolgens klikt u op OK.

Belangrijk!
Wanneer u de resultaten in een PPT-document opslaat, genereert ABBYY FineReader speciale HTML-bestanden die de verschillende onderdelen van de presentatie bevatten. Als u de presentatie in één bestand wilt opslaan, slaat u deze opnieuw op vanuit PowerPoint (selecteer Opslaan als in het menu Bestand en specificeer PPT/PPTX als de bestandsindeling voor het opslaan).


Opslaan als TXT

U kunt de tekst als volgt in de TXT-indeling opslaan:

  1. Selecteer in de werkbalk boven in het Tekstvenster de optie Tekstdocument (*.txt) in de vervolgkeuzelijst naast de knop Opslaan. Selecteer in de vervolgkeuzelijst hieronder een van de beschikbare opties voor opslaan.
  2. Klik op de knop Opslaan.

Tip: er zijn aanvullende opties voor het opslaan beschikbaar in het dialoogvenster Opties: Selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan en klik vervolgens op het tabblad TXT.
De opties op dit tabblad zijn ingedeeld in de volgende categorieën:

Tekstinstellingen Tekencodering
  • Regeleinden behouden
    De originele regelindeling blijft behouden.
  • Aan einde van bestaand bestand toevoegen
    De tekst wordt toegevoegd aan het einde van een bestaand TXT-bestand.
  • Teken voor pagina-einde (#12) als paginascheiding invoegen
    De oorspronkelijke pagina-indeling blijft behouden.
  • Witregel gebruiken als alineascheiding
    Er worden lege regels tussen de alinea's toegevoegd.
  • Kop- en voetregels behouden
    Kop- en voetregels blijven behouden in het uitvoerdocument.

ABBYY FineReader detecteert de codepagina automatisch. Als u de codepagina of het type codepagina wilt wijzigen, selecteert u de gewenste codepagina of het gewenste codepaginatype in de vervolgkeuzelijsten onder Tekencodering.


Opslaan als DBF

U kunt de tekst als volgt in de DBF-indeling opslaan:

  1. Selecteer in de werkbalk boven in het Tekstvenster de optie DBF-document (*.dbf) in de vervolgkeuzelijst naast de knop Opslaan. Selecteer in de vervolgkeuzelijst hieronder een van de beschikbare opties voor opslaan.
  2. Klik op de knop Opslaan.

Tip: er zijn aanvullende opties voor het opslaan beschikbaar in het dialoogvenster Opties: Selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan en klik vervolgens op het tabblad DBF.
De opties op dit tabblad zijn ingedeeld in de volgende categorieën:

Tekstinstellingen Tekencodering
Aan einde van bestaand bestand toevoegen
De tekst wordt toegevoegd aan het einde van een bestaand DBF-bestand.

ABBYY FineReader detecteert de codepagina automatisch. Als u de codepagina of het type codepagina wilt wijzigen, selecteert u de gewenste codepagina of het gewenste codepaginatype in de vervolgkeuzelijsten onder Tekencodering.


Opslaan als CSV

U kunt de tekst als volgt in de CSV-indeling opslaan:

  1. Selecteer in de werkbalk boven in het Tekstvenster de optie CSV-document (*.csv) in de vervolgkeuzelijst naast de knop Opslaan. Selecteer in de vervolgkeuzelijst hieronder een van de beschikbare opties voor opslaan.
  2. Klik op de knop Opslaan.

Tip: er zijn aanvullende opties voor het opslaan beschikbaar in het dialoogvenster Opties: Selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan en klik vervolgens op het tabblad CSV.
De opties op dit tabblad zijn ingedeeld in de volgende categorieën:

Tekstinstellingen Tekencodering
  • Tekst buiten tabellen negeren
    Alleen de tabellen worden opgeslagen; de rest van de tekst wordt genegeerd.
  • Aan einde van bestaand bestand toevoegen
    De tekst wordt toegevoegd aan het einde van een bestaand CSV-bestand.
  • Teken voor pagina-einde (#12) als scheidingsteken invoegen
    De oorspronkelijke pagina-indeling blijft behouden.
  • Veldscheidingsteken
    Dit is het teken dat in het CSV-bestand als scheidingsteken wordt geplaatst tussen de gegevenskolommen.

ABBYY FineReader detecteert de codepagina automatisch. Als u de codepagina of het type codepagina wilt wijzigen, selecteert u de gewenste codepagina of het gewenste codepaginatype in de vervolgkeuzelijsten onder Tekencodering.


Opslaan als LIT

U kunt de tekst als volgt in de LIT-indeling opslaan:

  1. Selecteer in de werkbalk boven in het Tekstvenster de optie Microsoft Reader eBook (*.lit) in de vervolgkeuzelijst naast de knop Opslaan. Selecteer in de vervolgkeuzelijst hieronder een van de beschikbare opties voor opslaan.
  2. Klik op de knop Opslaan.

Tip: er zijn aanvullende opties voor het opslaan beschikbaar in het dialoogvenster Opties: Selecteer Gereedschappen>Opties…, klik op het tabblad 3. Opslaan en klik vervolgens op het tabblad LIT.
De opties op dit tabblad zijn ingedeeld in de volgende categorieën:

Tekstinstellingen Illustratie-instellingen
  • Regeleinden behouden
     De originele regelindeling blijft behouden. Als u deze optie niet selecteert, wordt de gehele tekst op één regel geplaatst.
  • Tabellen als tekst schrijven
    Tabellen worden naar tekst geconverteerd.
  • Tekst- en achtergrondkleur behouden
    De oorspronkelijke kleur van de tekst en de achtergrond blijven behouden.
  • Kop- en voetregels behouden
    Kop- en voetregels blijven behouden in het uitvoerdocument.

Als het document veel illustraties bevat, kan het uitvoerbestand erg groot worden. U kunt de omvang van het resulterende bestand beperken door een van de opties uit deze vervolgkeuzelijst te selecteren.

Tip:

  • Selecteer Geen afbeelding als u de illustraties niet in het uitvoerdocument wilt opnemen.
  • Selecteer Aangepast… als u de illustratie-instellingen handmatig wilt opgeven. In het dialoogvenster Aangepaste illustratie-instellingen dat nu wordt geopend, selecteert u de gewenste instellingen en vervolgens klikt u op OK.


Opslaan in Microsoft SharePoint

U kunt de herkende tekst met ABBYY FineReader opslaan op een netwerkbron, zoals bijvoorbeeld een website of een online bibliotheek.

Herkende tekst opslaan in Microsoft SharePoint

  1. Selecteer de gewenste pagina's in het documentvenster.
  2. Selecteer in het menu Bestand de optie Opslaan in Microsoft SharePoint…
  3. Specificeer de gewenste bestandsnaam, de bestandsindeling, de netwerkmap en opties voor het opslaan.
  4. Klik op Opslaan.

Er gelden enkele beperkingen voor de volgende soorten adressen:

  1. http://Server/share
    • Een bestand dat al aanwezig is, kan niet worden overschreven door een nieuw bestand.
    • Als u met Microsoft Windows Server 2003, Microsoft Windows Vista en Microsoft Office 2003 werkt, moet Microsoft Office SharePoint Portal Server Client Components geïnstalleerd zijn.
  2. \\Server\share
    • Als u met Microsoft Windows Server 2003 werkt, moet de Webclient-service worden uitgevoerd.


Een afbeelding van de pagina opslaan

U slaat afbeeldingen als volgt op:

  1. Selecteer in het Documentvenster de pagina's die u wilt opslaan.
  2. Selecteer in het menu Bestand de optie Afbeeldingen opslaan…
  3. Selecteer in het dialoogvenster Afbeelding opslaan als een bestandsindeling en een doelmap voor het opgeslagen bestand.
    Opmerking: als u meerdere pagina's in één bestand wilt opslaan, kiest u een van de TIFF-bestandsindelingen en vervolgens selecteert u de optie Opslaan als afbeeldingsbestand met meerdere pagina's.

    Zie Ondersteunde bestandsindelingen voor een compleet overzicht van de bestandsindelingen die door ABBYY FineReader worden ondersteund.

  4. Typ een naam voor het afbeeldingsbestand en klik op Opslaan.

U kunt als volgt een of meer gebieden uit een ABBYY FineReader-document opslaan:

  1. Selecteer in het Afbeeldingsvenster de gebieden die u wilt opslaan.
  2. Selecteer in het menu Bestand de optie Afbeeldingen opslaan…
  3. Selecteer in het dialoogvenster Afbeelding opslaan als een bestandsindeling voor het afbeeldingsbestand en een doelmap.
  4. Selecteer de optie Alleen geselecteerde gebieden opslaan.
    Opmerking: deze optie is beschikbaar indien er slechts één pagina is geselecteerd in het Documentvenster.
  5. Typ een naam voor het afbeeldingsbestand en klik op Opslaan.

Tip: u kunt bij het opslaan van een afbeelding een compressiemethode kiezen. De grootte van het resulterende bestand wordt beperkt als u compressie gebruikt. Er bestaan "lossless" compressiemethoden (verliesvrij: er gaan geen gegevens verloren) en "lossy" compressiemethoden (niet verliesvrij: een deel van de detaillering gaat verloren, maar er kan een veel betere compressieverhouding worden gerealiseerd).
Een compressiemethode instellen bij opslaan in de TIFF-indeling...

ABBYY FineReader ondersteunt de volgende compressiemethoden:

  • ZIP is een compressiemethode die geschikt is voor afbeeldingen waarin grote gebieden exact dezelfde kleur hebben (bijvoorbeeld screenshots). ZIP is een verliesvrije methode, die geen gevolgen heeft voor de kwaliteit van de resulterende afbeeldingen.
  • JPEG is een compressiemethode die meestal wordt gebruikt voor grijswaarden- en kleurenafbeeldingen, zoals foto's. JPEG is een "lossy" methode, waarmee de omvang van het afbeeldingsbestand aanzienlijk kan worden beperkt. Er kunnen echter "blokjes" in de afbeelding ontstaan, waardoor een soort mozaïekstructuur wordt gecreëerd, en het aantal kleurschakeringen kan afnemen.
  • CCITT is een verliesvrije compressiemethode die vooral geschikt is voor zwart-wit-afbeeldingen die gescand zijn of die met een tekenprogramma zijn gemaakt. CCITT Group 4 biedt een goede compressieverhouding voor de meeste soorten afbeeldingen.
  • Packbits is een verliesvrije compressiemethode die geschikt is voor gescande zwart-wit-afbeeldingen.
  • LZW is een verliesvrije compressiemethode die geschikt is voor illustraties en grijswaardenafbeeldingen.


Geavanceerde functies

Inhoud van het hoofdstuk

  • De werkruimte aanpassen
  • Gebiedsjablonen gebruiken
  • Gebruikerstalen en taalgroepen
  • ABBYY FineReader-document
  • Herkenning met training
  • Geautomatiseerde taken van ABBYY FineReader
  • Samenwerking via een netwerk
  • ABBYY Hot Folder & Scheduling


De werkruimte aanpassen

U kunt de werkruimte van ABBYY FineReader aan uw wensen aanpassen.

Hoofdvenster

1 - hoofdmenu

2, 5, 7, 11 - Respectievelijk het Documentvenster, het Afbeeldingsvenster, het Tekstvenster en het Zoomvenster

6, 8 - De werkbalken van het Afbeeldingsvenster en het Tekstvenster

3, 9 - De werkbalken van het Documentvenster

4 - Het paneel Snelle toegang

10 - Het paneel Gebiedseigenschappen/afbeeldingseigenschappen van het Afbeeldingsvenster

12 - Het paneel Teksteigenschappen van het Tekstvenster

  • Als u het Documentvenster, het Afbeeldingsvenster of het Tekstvenster wilt tonen of verbergen, klikt u rechtsboven in het betreffende venster op [image] of op [image].
  • Als u het paneel Eigenschappen in het Afbeeldingsvenster of het Tekstvenster zichtbaar wilt maken, klikt u met de rechtermuisknop ergens binnen het betreffende venster en vervolgens selecteert u Eigenschappen in het snelmenu. In plaats hiervan kunt u ook op [image] of op [image] klikken om het paneel te tonen of te verbergen.
  • U kunt het Documentvenster, het Afbeeldingsvenster, het Tekstvenster en het Zoomvenster als volgt aanpassen: klik op [image] in de werkbalk onder in het Documentvenster en klik vervolgens in het dialoogvenster Opties op het tabblad Weergave.
  • Als u de Snelle toegangsbalk zichtbaar wilt maken, selecteert u Beeld>Werkbalken en vervolgens kiest u Snelle toegangsbalk.

Documentvenster

  • Als u in het Documentvenster wilt overschakelen tussen de miniaturen- en de detailweergave, klikt u op [image] in de werkbalk onder in het venster en vervolgens selecteert u de gewenste weergave in het menu dat nu verschijnt.
  • Als u de locatie van het Documentvenster wilt wijzigen, selecteert u Beeld>Documentvenster en vervolgens selecteert u Links, Boven, Rechts of Onder.

Handige toetsenbordopdrachten:

  • Druk op CTRL+TAB om tussen de vensters over te schakelen.
  • Druk op ALT+1 om het Documentvenster te activeren.
  • Druk op ALT+2 om het Afbeeldingsvenster te activeren.
  • Druk op ALT+3 om het Tekstvenster te activeren.

Werkbalken

  • Als u wilt overschakelen tussen kleine en grote werkbalkknoppen, selecteert of deselecteert u de optie Kleine knoppen in Beeld>Werkbalken of in het snelmenu van de betreffende werkbalk.
  • U kunt als volgt het uiterlijk van de werkbalkknoppen wijzigen en knoppen toevoegen of verwijderen:
    1. Open het dialoogvenster Pas de werkbalk en de snelkoppelingen voor het toetsenbord aan. (Gereedschappen>Werkbalken aanpassen…).
    2. Selecteer in het tabblad Werkbalk de gewenste categorie in de vervolgkeuzelijst Categorieën.
      Opmerking: Welke opdrachten in de lijst Opdrachten beschikbaar zijn, is mede afhankelijk van de geselecteerde categorie.
    3. Selecteer in de vervolgkeuzelijst Werkbalk de werkbalk die u wilt aanpassen.
    4. Selecteer in de lijst Opdrachten de opdracht waarvoor u een knop wilt toevoegen en klik op <<.
      De geselecteerde opdracht wordt aan de lijst Werkbalkknoppen en aan de betreffende werkbalk toegevoegd.
    5. Klik op OK om de wijzigingen te accepteren en het dialoogvenster te sluiten.

Sneltoetsen

U kunt de sneltoetsen als volgt aanpassen:

  1. Open het dialoogvenster Pas de werkbalk en de snelkoppelingen voor het toetsenbord aan. (Gereedschappen>Werkbalken aanpassen…).
  2. Selecteer op het tabblad Sneltoetsen de gewenste categorie in de vervolgkeuzelijst Categorieën.
  3. Selecteer in de lijst Opdrachten de opdracht waarvoor u een sneltoets wilt toevoegen of wijzigen.
  4. Klik in het veld Nieuwe sneltoets indrukken en druk vervolgens op de toetsencombinatie die u wilt gebruiken voor deze opdracht.
    De ingedrukte toetsen worden weergegeven in de lijst Opdrachten.
  5. Klik op OK om de wijzigingen te accepteren en het dialoogvenster te sluiten.

Interfacetaal

De interfacetaal is de taal die wordt gebruikt voor de meldingen, dialoogvensters, knoppen en menuopties van het programma. U kunt de gewenste interfacetaal selecteren wanneer u ABBYY FineReader installeert. Het is ook mogelijk de interfacetaal te wijzigen nadat u het programma hebt geïnstalleerd.

U wijzigt de interfacetaal als volgt:

  1. Open het dialoogvenster Opties (Extra>Opties…) en klik op het tabblad Geavanceerd.
  2. Selecteer de gewenste interfacetaal in de vervolgkeuzelijst Interfacetaal.
  3. Klik op Sluiten.
  4. ABBYY FineReader opnieuw.


Gebiedsjablonen gebruiken

Als u een groot aantal documenten met een identieke lay-out wilt verwerken (bijvoorbeeld formulieren of vragenlijsten), dan hoeft u de lay-out niet bij elke pagina opnieuw te analyseren. U kunt veel tijd besparen door slechts één document uit een verzameling soortgelijke documenten te analyseren en de gedetecteerde gebieden vervolgens in een sjabloon op te slaan. U kunt de gebiedsjabloon ook gebruiken voor de overige documenten uit deze verzameling.

U maakt als volgt een gebiedsjabloon:

  1. Open een afbeelding en laat het programma de lay-out automatisch analyseren, of teken zelf de benodigde gebieden.
  2. Selecteer in het menu Gebieden de opdracht Gebiedsjabloon opslaan… Typ in het dialoogvenster dat nu verschijnt een naam voor de gebiedsjabloon en klik op Opslaan.

Belangrijk! U kunt een gebiedsjabloon alleen gebruiken als u alle documenten in de verzameling met dezelfde resolutie hebt gescand.

U past een gebiedsjabloon als volgt toe:

  1. Selecteer in het Documentvenster de pagina's waarop u de gebiedsjabloon wilt toepassen.
  2. Selecteer in het menu Gebieden de opdracht Gebiedsjabloon laden…
  3. In het dialoogvenster Gebiedsjabloon openen dat nu wordt geopend, selecteert u de gewenste gebiedsjabloon (bestanden met gebiedsjablonen hebben de bestandsextensie .BLK).
  4. Bij Toepassen op selecteert u vervolgens de optie Geselecteerde pagina's om de sjabloon op de geselecteerde pagina's toe te passen.
    Opmerking:     Selecteer Alle pagina's als u de sjabloon wilt toepassen op alle pagina's in het huidige ABBYY FineReader-document.
  5. Klik op de knop Openen.


Gebruikerstalen en taalgroepen

U kunt zelf herkenningstalen en taalgroepen maken en gebruiken, in aanvulling op de talen en taalgroepen die met het programma worden meegeleverd.

  • Een OCR-taal maken
  • Een taalgroep maken


Een OCR-taal maken

Wanneer u OCR op een document toepast, maakt ABBYY FineReader gebruik van informatie over de taal van het document. (U dient deze taal in te stellen met behulp van de vervolgkeuzelijst Documenttalen in het Documentvenster.) Als de tekst te veel ongebruikelijke afkortingen of woorden bevat, kan het programma deze woorden mogelijk niet goed herkennen. Wanneer dit zich voordoet, kunt u zelf een OCR-taal voor dit document maken.

  1. Selecteer in het menu Gereedschappen de optie Taleneditor….
  2. In het dialoogvenster Taleneditor dat nu wordt weergegeven, klikt u op Nieuw….
  3. Het dialoogvenster Nieuwe taal of groep wordt geopend. Selecteer Een nieuwe taal maken op basis van een bestaande en kies de gewenste taal in de vervolgkeuzelijst. Klik op OK.
  4. In het dialoogvenster Taaleigenschappen dat nu wordt geopend, specificeert u de eigenschappen van de nieuwe OCR-taal.
    1. Taalnaam - Typ in dit veld een naam voor de OCR-taal.
    2. Brontaal - Dit is de taal waarop de nieuwe OCR-taal wordt gebaseerd. (Toont de taal die u in het dialoogvenster Nieuwe taal of groep hebt geselecteerd. Klik op de pijl naar rechts als u een andere taal wilt selecteren.)
    3. Alfabet - Toont de tekens uit het alfabet van de brontaal. Klik op [image] om tekens toe te voegen of te verwijderen.

    4. Woordenboek - Dit is het woordenboek dat wordt gebruikt bij de uitvoering van OCR op uw document en bij de controle van de herkende tekst. De volgende opties zijn beschikbaar:

      • Geen
         Er wordt geen woordenboek gebruikt.
      • Ingebouwd woordenboek
        Het met ABBYY FineReader meegeleverde woordenboek wordt gebruikt.
      • Gebruikerswoordenboek
        Er wordt een gebruikerswoordenboek gebruikt. Klik op de knop Bewerken… als u woorden aan het woordenboek wilt toevoegen of als u een bestaand gebruikerswoordenboek of een tekstbestand in Windows- (ANSI) of Unicode-indeling wilt importeren. De woorden in het tekstbestand dat u wilt importeren, moeten van elkaar worden gescheiden door spaties of andere niet-alfabetische tekens.

        Opmerking: De woorden uit het gebruikerswoordenboek mogen in de herkende tekst voorkomen met de volgende vormen van hoofdlettergebruik: 1) alleen kleine letters, 2) alleen hoofdletters, 3) met een beginhoofdletter, 4) in de spelling van het gebruikerswoordenboek. De onderstaande tabel geeft een overzicht van de vier mogelijkheden.

        Woord volgens de spelling in het gebruikerswoordenboek | Manieren waarop het woord in de tekst kan voorkomen
        abc | abc, Abc, ABC
        Abc | abc, Abc, ABC
        ABC | abc, Abc, ABC
        aBc | aBc, abc, Abc, ABC
      • Normale expressie
        U kunt gebruikmaken van een reguliere expressie om een nieuwe taal te maken.
        Zie Reguliere expressies voor meer informatie.

    5. Geavanceerd… - Hiermee opent u het dialoogvenster Geavanceerde taaleigenschappen, waarmee u geavanceerde eigenschappen voor de taal kunt instellen:

      • tekens die geen letters zijn en die aan het begin of aan het eind van woorden kunnen voorkomen
      • tekens die geen letters zijn en die op zichzelf mogen voorkomen (bijvoorbeeld leestekens)
      • tekens die moeten worden genegeerd wanneer ze binnen een woord voorkomen
      • verboden tekens die nooit mogen voorkomen in teksten die in deze taal zijn geschreven
      • alle tekens in de taal die moeten worden herkend
  5. Nadat u de nieuwe taal hebt gemaakt, stelt u deze taal in als de OCR-taal voor uw document.
    Zie Documenttalen voor meer informatie.

De standaardinstelling is dat de gebruikerstalen worden opgeslagen in de documentenmap van ABBYY FineReader. Als u deze map wilt wijzigen, selecteert u Gereedschappen>Opties…. Klik vervolgens op het tabblad Geavanceerd en specificeer een nieuwe map onder Door gebruiker gedefinieerde talenmap.


Een taalgroep maken

Als u een bepaalde combinatie van talen regelmatig denkt te gaan gebruiken, kunt u de talen voor het gemak in taalgroepen indelen.

  1. Selecteer in het menu Gereedschappen de optie Taleneditor….
  2. In het dialoogvenster Taleneditor dat nu wordt weergegeven, klikt u op Nieuw….
  3. In het dialoogvenster Nieuwe taal of groep dat nu wordt geopend, selecteert u Een nieuwe taalgroep maken en vervolgens klikt u op OK.
  4. Het dialoogvenster Taalgroepeigenschappen wordt weergegeven. Typ een naam voor de nieuwe groep en selecteer de gewenste talen.

    Opmerking: Als u weet dat bepaalde tekens niet in uw tekst zullen voorkomen, kunt u deze zogeheten verboden tekens expliciet specificeren. Het definiëren van verboden tekens kan zowel de snelheid als de kwaliteit van de herkenning ten goede komen. Om verboden tekens te specificeren, klikt u op de knop Geavanceerd… in het dialoogvenster Taalgroepeigenschappen. In het dialoogvenster Geavanceerde taalgroepeigenschappen dat nu wordt geopend, typt u de verboden tekens in het veld Verboden tekens.

  5. Klik op OK.

De nieuwe groep wordt toegevoegd aan de vervolgkeuzelijst Documenttaal in het Documentvenster.

De standaardinstelling is dat taalgroepen worden opgeslagen in de documentenmap van ABBYY FineReader. Als u deze map wilt wijzigen, selecteert u Gereedschappen>Opties…. Klik vervolgens op het tabblad Geavanceerd en specificeer een nieuwe map onder Door gebruiker gedefinieerde talenmap.

Tip: Als u voor een document een bepaalde talencombinatie nodig hebt, kunt u de betreffende talen ook rechtstreeks selecteren zonder hiervoor eerst een taalgroep te definiëren.

  1. Selecteer in de vervolgkeuzelijst Documenttaal de optie Meer talen…
  2. In het dialoogvenster Taleneditor dat nu wordt geopend, selecteert u Talen handmatig opgeven.
  3. Selecteer de gewenste talen en klik op OK.


ABBYY FineReader-document

Een ABBYY FineReader-document bevat zowel afbeeldingen van het brondocument als herkende tekst. De meeste programma-instellingen (bijvoorbeeld de opties die de gebruiker heeft ingesteld voor het scannen en de tekenherkenning, de patronen, de talen en de taalgroepen) gelden voor het gehele ABBYY FineReader-document.

  • ABBYY FineReader-document: Algemeen
    Bevat informatie over de manier waarop pagina-afbeeldingen in het Documentvenster worden weergegeven en over de manier waarop u de weergave van het Documentvenster kunt aanpassen.
  • Werken met ABBYY FineReader-documenten
    Bevat informatie over de manier waarop u ABBYY FineReader-documenten kunt openen, verwijderen en sluiten, afbeeldingen aan een document kunt toevoegen en documenten of documentopties kunt opslaan.
  • Pagina's hernummeren in ABBYY FineReader-documenten


ABBYY FineReader-document: Algemeen

Wanneer u ABBYY FineReader start, wordt er automatisch een nieuw document gemaakt. U kunt met dit document blijven werken of een ander document openen. Alle pagina's van een document worden weergegeven in het Documentvenster.

Als u een pagina wilt weergeven, klikt u op de miniatuur van de pagina of dubbelklikt u op het nummer van de pagina in het Documentvenster. De afbeelding van de pagina wordt weergegeven in het Afbeeldingsvenster en de herkende tekst verschijnt in het Tekstvenster.

U kunt het uiterlijk van het Documentvenster aan uw wensen aanpassen.

U kunt het Documentvenster op een van de volgende manieren aanpassen:

  • Klik op [image] in de werkbalk onder in het Documentvenster en selecteer in het menu dat nu wordt weergegeven ofwel de optieMiniaturen of de optie Details.
    Opmerking: selecteer Aanpassen… om meer aanpassingsopties weer te geven.
  • Selecteer Gereedschappen>Opties…, klik op het tabblad Weergave en selecteer vervolgens Miniaturen of Details onder het kopje Documentvenster.
  • Klik met de rechtermuisknop ergens binnen het Documentvenster en selecteer Documentvensterweergave>Miniaturen of Documentvensterweergave>Details in het snelmenu.


Werken met ABBYY FineReader-documenten

Tijdens het werken met een ABBYY FineReader-document hebt u de volgende mogelijkheden:

  • Een nieuw document maken

    • Selecteer in het menu Bestand de optie Nieuw FineReader-document, of
    • Klik in de werkbalk onder in het venster Document op de knop Nieuw FineReader-document ( [image] )

  • Een pagina uit het huidige document verwijderen

    • Selecteer in het venster Document de pagina die u wilt verwijderen en selecteer vervolgens Pagina verwijderen uit document in het menu Pagina, of
    • Klik in het venster Document met de rechtermuisknop op de pagina die u wilt verwijderen en selecteer vervolgens Pagina verwijderen uit document in het snelmenu

    U kunt meerdere pagina's selecteren door de CTRL-toets ingedrukt te houden terwijl u op de gewenste pagina's klikt.

  • Een document openen

    Wanneer u ABBYY FineReader start, wordt er automatisch een nieuw document gemaakt.

    Opmerking: Als u wilt dat automatisch het laatste document wordt geopend waaraan u in de vorige sessie hebt gewerkt, selecteert u Gereedschappen>Opties…, klikt u op het tabblad Geavanceerd en selecteert u de optie Laatst gebruikte FineReader-document openen bij opstarten.

    U opent een document als volgt:

    1. Selecteer in het menu Bestand de optie FineReader-document openen…
    2. In het dialoogvenster FineReader-document openen dat nu wordt geopend, selecteert u het gewenste document.

    Opmerking: U kunt een ABBYY FineReader-document ook rechtstreeks vanuit Windows Verkenner openen: Klik met de rechtermuisknop op de documentenmap die u wilt openen (documentenmappen worden aangeduid met [image]) en selecteer Met ABBYY FineReader openen in het snelmenu. Er wordt een nieuw exemplaar van ABBYY FineReader gestart voor het geselecteerde document.

  • Afbeeldingen aan het huidige document toevoegen

    • Selecteer in het menu Bestand de optie PDF-bestand/afbeelding openen…
    • In het dialoogvenster Afbeelding openen dat nu wordt weergegeven, selecteert u de afbeeldingen die u wilt toevoegen en vervolgens klikt u op Openen. De geselecteerde afbeeldingen worden toegevoegd aan het document en kopieën van de afbeeldingen worden opgeslagen in de documentenmap.

    Opmerking: U kunt afbeeldingen ook rechtstreeks vanuit Windows Verkenner toevoegen:

    • Selecteer in Windows Verkenner de afbeeldingen die u wilt toevoegen, klik met de rechtermuisknop op de geselecteerde afbeeldingen en kies in het snelmenu de optie Met ABBYY FineReader openen.

      Als ABBYY FineReader momenteel op uw computer wordt uitgevoerd, worden de geselecteerde bestanden toegevoegd aan het huidige document. Anders wordt ABBYY FineReader gestart en worden de geselecteerde bestanden toegevoegd aan een nieuw document.

  • Het huidige document opslaan

    1. Selecteer in het menu Bestand de optie FineReader-document opslaan…
    2. In het dialoogvenster FineReader-document opslaan dat nu wordt geopend, typt u een naam voor het document en specificeert u een opslaglocatie.

    Opmerking: Tijdens het opslaan van een ABBYY FineReader-document worden de pagina-afbeeldingen, de herkende tekst, de getrainde patronen en de eventuele gebruikerstalen opgeslagen.

  • Het huidige document sluiten

    • Als u een pagina van het huidige document wilt sluiten, selecteert u de betreffende pagina en vervolgens selecteert u Huidige pagina sluiten in het menu Document.
    • Als u het gehele document wilt sluiten, kiest u Document sluiten in het menu Bestand.

  • De huidige documentopties opslaan

    U kunt de huidige documentopties als volgt in een bestand opslaan:
    1. Selecteer Gereedschappen>Opties… en klik vervolgens op het tabblad Geavanceerd.
    2. Klik op de knop Opties opslaan….
      Opmerking: Als u de standaardopties wilt herstellen, klikt u op Terugzetten op standaardwaarden.
    3. In het dialoogvenster Opties opslaan als dat nu wordt geopend, typt u een naam voor het bestand en specificeert u een opslaglocatie.

    De volgende documentopties worden opgeslagen:

    • de opties die zijn ingesteld in de tabbladen Document, 1. Scannen/openen, 2. Lezen, 3. Opslaan, Weergave en Geavanceerd van het dialoogvenster Opties (Gereedschappen>Opties…)
    • taalgroepen, gebruikerswoordenboeken en patronen
    • het pad naar de map waarin de gebruikerstalen en woordenboeken zijn opgeslagen

    Als u de standaardinstellingen wilt herstellen, klikt u op de knop Terugzetten op standaardwaarden in het tabblad Geavanceerd van het dialoogvenster Opties (Gereedschappen>Opties…).

  • Documentopties laden

    1. Selecteer Gereedschappen>Opties… en klik op het tabblad Geavanceerd.
    2. Klik op de knop Opties laden….
    3. In het dialoogvenster Opties laden dat nu wordt geopend, selecteert u het bestand met de gewenste documentopties (optiebestanden hebben de bestandsextensie *.fbt) en klikt u op Openen.


Pagina's hernummeren in ABBYY FineReader-documenten

Alle pagina's in een ABBYY FineReader-document zijn genummerd. In het Documentvenster verschijnen de paginanummers naast de paginapictogrammen (in de Detailweergave) of onder de paginaminiaturen (in de Miniatuurweergave).

U kunt pagina's als volgt hernummeren:

  1. Selecteer een of meer pagina's in het Documentvenster.
  2. Klik met de rechtermuisknop ergens binnen het Documentvenster en selecteer Pagina's hernummeren… in het snelmenu.
  3. Selecteer in het dialoogvenster Pagina's hernummeren de gewenste optie:
    • Pagina's hernummeren
      voor het hernummeren van de pagina's die volgen op de geselecteerde pagina
    • Oorspronkelijke paginanummers herstellen na dubbelzijdig scannen
      voor het herstellen van de paginanummers van het oorspronkelijke document nadat u via automatische documentinvoer eerst alle oneven pagina's en daarna alle even pagina's hebt gescand.
      Belangrijk! Deze opdracht is alleen beschikbaar als u minimaal drie pagina's met opeenvolgende nummers hebt gescand.

      Opmerking: Als u deze bewerking ongedaan wilt maken, selecteert u de optie "Paginanummers herstellen na dubbelzijdig scannen" ongedaan maken.
  4. Klik op OK.

De volgorde van de pagina's in het Documentvenster wordt aangepast aan de nieuwe nummering.

Opmerking: Als u het nummer van één specifieke pagina wilt wijzigen, klikt u in het Documentvenster op het nummer van deze pagina en typt u vervolgens het gewenste nummer.


Herkenning met training

De trainingsmodus wordt gebruikt voor:

  • teksten in decoratieve lettertypen
  • teksten die speciale tekens bevatten (bijvoorbeeld wiskundige symbolen)
  • grote documenten (meer dan 100 pagina's) van slechte drukkwaliteit

Gebruik de trainingsmodus uitsluitend voor de bovengenoemde soorten teksten. Anders boekt u misschien wel een lichte kwaliteitsverbetering bij de herkenning, maar dit loont niet de tijd en de moeite die u in de training moet investeren. Zie Papieren document bevat decoratieve (niet-standaard) lettertypen voor informatie over het inschakelen van de trainingsmodus.

  • Gebruikerspatronen trainen
    Hier vindt u instructies voor het trainen van een gebruikerspatroon, inclusief informatie over het trainen van tekens en ligaturen.
  • Een gebruikerspatroon selecteren
    Hier vindt u instructies over het selecteren van een gebruikerspatroon, met tips voor het maken van de juiste keuze.
  • Een gebruikerspatroon bewerken
    Hier vindt u instructies voor het weergeven van de tekens in een gebruikerspatroon en het wijzigen van de lettertype-effecten.


Gebruikerspatronen trainen

  1. Selecteer Gereedschappen>Opties… en klik op het tabblad 2. Lezen.
  2. Selecteer de optie Gebruikerspatroon trainen onder Training.
  3. Klik op de knop Patroneneditor….
  4. Klik in het dialoogvenster Patroneneditor op Nieuw….
  5. Typ in het dialoogvenster Patroon maken een naam voor het nieuwe patroon en klik vervolgens op OK.
  6. Sluit de dialoogvensters Patroneneditor en Opties door in beide dialoogvensters op de knop Sluiten te klikken.
  7. Klik in de werkbalk boven in het Afbeeldingsvenster op Lezen.
    Wanneer er tijdens de herkenning een onbekend teken wordt aangetroffen, wordt het dialoogvenster Patronentraining weergegeven met daarin het onbekende teken.

  8. Train de nieuwe tekens en ligaturen.

    Een ligatuur is een combinatie van twee of drie aan elkaar 'geplakte' tekens, bijvoorbeeld fi, fl of ffi. Ligaturen zijn moeilijk in aparte tekens te verdelen, omdat ze tegen elkaar worden afgedrukt. U kunt bij de herkenning betere resultaten behalen door ligaturen te beschouwen als zelfstandige, samengestelde tekens.

    Opmerking: Wanneer bepaalde woorden in de tekst vet of cursief zijn gedrukt of in superscript of subscript zijn geplaatst, kunt u bij Effecten de desbetreffende opties selecteren als u wilt dat deze lettertype-effecten in de herkende tekst behouden blijven.

    Als u wilt terugkeren naar het vorige getrainde teken, klikt u op de knop Terug. Het kader keert dan terug naar de vorige positie en de laatste getrainde combinatie van tekenafbeelding en teken wordt uit het patroon verwijderd. De knop Terug werkt alleen binnen een woord.

Belangrijk!

  • U kunt het systeem alleen trainen om tekens te lezen die in het alfabet van de taal voorkomen. Als u ABBYY FineReader wilt trainen om tekens te lezen die niet vanaf het toetsenbord kunnen worden ingevoerd, gebruikt u een combinatie van twee tekens om deze niet-bestaande tekens aan te duiden, of kopieert u het gewenste teken uit het dialoogvenster Teken invoegen (klik op [image] om dit dialoogvenster te openen).
  • Elk patroon kan maximaal 1000 nieuwe tekens bevatten. U kunt echter beter niet te veel ligaturen maken, omdat de herkenningskwaliteit hierdoor kan afnemen.


Een gebruikerspatroon selecteren

U kunt in ABBYY FineReader gebruikmaken van patronen om de kwaliteit van de tekenherkenning te verbeteren.

  1. Selecteer in het menu Gereedschappen de optie Patroneneditor….
  2. In het dialoogvenster Patroneneditor dat nu wordt geopend, selecteert u het gewenste patroon uit de lijst met beschikbare patronen en vervolgens klikt u op Actief maken.

Houd bij het werken met patronen rekening met het volgende:

  1. ABBYY FineReader maakt geen onderscheid tussen bepaalde tekens die doorgaans als verschillend worden beschouwd. Beelden van dergelijke tekens worden herkend als een en hetzelfde teken. Het rechte aanhalingsteken (') en de gekrulde aanhalingstekens (‘ en ’) worden bijvoorbeeld in een patroon als één teken opgeslagen: het rechte aanhalingsteken. U ziet dus nooit open- of sluitaanhalingstekens in de herkende tekst, zelfs als u probeert deze te trainen.
  2. Bij sommige tekenafbeeldingen wordt gebruikgemaakt van de omliggende tekst om het juiste teken te selecteren. Een afbeelding van een cirkeltje zal bijvoorbeeld worden herkend als de letter O indien er letters omheen staan, maar als het cijfer 0 wanneer de omliggende tekens cijfers zijn.
  3. Een patroon kan alleen worden gebruikt voor documenten met hetzelfde lettertype, dezelfde tekengrootte en dezelfde resolutie als het document op basis waarvan het patroon wordt gemaakt.

  4. Voor hergebruik van hetzelfde patroon slaat u de huidige documentopties op in een bestand.

  5. Als u teksten in een ander lettertype wilt herkennen, moet u het gebruikerspatroon uitschakelen door de optie Geen gebruikerspatronen gebruiken in Gereedschappen>Opties…>2. Lezen te selecteren.


Een gebruikerspatroon bewerken

U kunt het nieuwe patroon bewerken voordat u het OCR-proces start. Een niet juist getraind patroon kan de kwaliteit van de OCR nadelig beïnvloeden. Een patroon mag alleen hele tekens of ligaturen bevatten. Tekens met afgekapte randen of waaraan niet de juiste letter is gekoppeld, moeten uit het patroon worden verwijderd.

  1. Selecteer in het menu Gereedschappen de optie Patroneneditor….
  2. In het dialoogvenster Patroneneditor dat nu wordt geopend, selecteert u het gewenste patroon en vervolgens klikt u op de knop Bewerken….
  3. Het dialoogvenster Gebruikerspatroon wordt weergegeven. Selecteer het teken dat u wilt bewerken en klik op de knop Eigenschappen….
    Typ in het dialoogvenster dat nu wordt weergegeven de letter die bij het geselecteerde teken hoort en selecteer het gewenste lettertype-effect (cursief, vet, superscript of subscript).

    Als u tekens wilt verwijderen die incorrect getraind zijn, selecteert u de betreffende tekens en vervolgens klikt u op de knop Verwijderen.


Geautomatiseerde taken van ABBYY FineReader

Bij de verwerking van documenten in ABBYY FineReader komen bepaalde routinetaken steeds weer terug, zoals het scannen, de eigenlijke tekenherkenning en het opslaan van de resultaten in een bepaalde bestandsindeling. ABBYY FineReader biedt mogelijkheden om deze routinetaken te automatiseren.

Een geautomatiseerde taak in ABBYY FineReader is een reeks stappen, die elk corresponderen met een bepaalde verwerkingsroutine. ABBYY FineReader wordt geleverd met een aantal geautomatiseerde taken die klaar zijn voor gebruik en waarvan u de instellingen niet hoeft te wijzigen. U kunt geautomatiseerde taken starten vanuit het venster Quick Tasks (klik op het menu Quick Tasks als dit venster niet zichtbaar is).

U kunt ook de Wizard Automation gebruiken om zelf geautomatiseerde taken te maken die aan uw behoeften voldoen.

  • Een geautomatiseerde taak uitvoeren
  • Geautomatiseerde taken beheren
  • Aangepaste geautomatiseerde taken
  • Een geautomatiseerde taak maken


Een geautomatiseerde taak uitvoeren

Wanneer u in ABBYY FineReader een geautomatiseerde taak uitvoert, wordt gebruik gemaakt van de opties die zijn ingesteld in het dialoogvenster Opties (Gereedschappen>Opties…).

U kunt een geautomatiseerde taak op de volgende manieren uitvoeren:

  • Klik in het venster Quick Tasks op de geautomatiseerde taak die het best op uw behoeften aansluit.

Tip: Klik op het menu Quick Tasks als dit venster niet zichtbaar is.
Zie Werken met ABBYY FineReader 9.0 voor meer informatie over geautomatiseerde taken.

  • Selecteer Gereedschappen>Geautomatiseerde taak en selecteer de ingebouwde of aangepaste geautomatiseerde taak die het best op uw behoeften aansluit.

Tijdens de uitvoering van een geautomatiseerde taak wordt er informatie over de taakuitvoering weergegeven, met een voortgangsindicatie, informatie over de taakstappen, tips en waarschuwingen.


Geautomatiseerde taken beheren

Met Automation Manager kunt u geautomatiseerde taken maken, wijzigen, uitvoeren en verwijderen.

U kunt Automation Manager op de volgende manieren openen:

  • Selecteer Gereedschappen>Geautomatiseerde taak en selecteer de optie Automation Manager.
  • Druk op CTRL+T.

Het dialoogvenster Automation Manager bevat een lijst met beschikbare geautomatiseerde taken.

  • De taken die met ABBYY FineReader zijn meegeleverd, worden aangeduid met [image].
    U kunt deze taken niet verwijderen of aanpassen. U kunt echter wel een kopie van een taak maken en vervolgens de gewenste wijzigingen aanbrengen in deze kopie.
  • De aangepaste taken die door de gebruiker zijn gemaakt, worden aangeduid met [image].
    Als u een aangepaste taak een andere naam wilt geven, klikt u met de rechtermuisknop op de taak en selecteert u Hernoemen… in het snelmenu.
  • Taken die om de een of andere reden niet op uw computer kunnen worden uitgevoerd, worden aangeduid met [image].
    Als u de herkende tekst naar een andere applicatie wilt doorsturen, moet deze applicatie op uw computer geïnstalleerd zijn. Als een geautomatiseerde taak de herkende tekst naar een applicatie moet doorsturen die niet op uw computer geïnstalleerd is, dan kan deze geautomatiseerde taak niet worden uitgevoerd. De taak verschijnt dan ook niet in het menu Gereedschappen>Geautomatiseerde taak.

Gebruik de knoppen in de werkbalk van Automation Manager om geautomatiseerde taken te maken, aan te passen, te verwijderen of uit te voeren.

Als u een geautomatiseerde taak wilt uitvoeren, selecteert u de taak in het dialoogvenster Automation Manager en vervolgens klikt u op de knop [image] in de werkbalk of op de knop Uitvoeren onder in het dialoogvenster.


Een geautomatiseerde taak maken

  1. Start Automation Manager (selecteer Gereedschappen>Geautomatiseerde taak>Automation Manager).
  2. In het dialoogvenster Automation Manager dat nu wordt geopend, klikt u in de werkbalk op de knop Nieuw.

  3. Het dialoogvenster Wizard Automation wordt weergegeven. Klik op een van de stappen in de lijst met stappen in het linker deelvenster. De geselecteerde stap wordt in het rechter deelvenster weergegeven.

  4. Klik op Wijzigen… als u de eigenschappen van de stap wilt wijzigen.
    Zie Aangepaste geautomatiseerde taken voor meer informatie over de beschikbare stappen.

    Klik op Verwijderen als u een stap uit de geautomatiseerde taak wilt verwijderen.

    Welke stappen beschikbaar zijn, is mede afhankelijk van de eerder geselecteerde stappen. Daarom kan niet elke stap afzonderlijk worden verwijderd. Als u bijvoorbeeld een stap Document lezen aan de geautomatiseerde taak toevoegt, dan is het niet mogelijk de stap Lay-out analyseren te verwijderen. U kunt echter wel de knop << Terug gebruiken om de geautomatiseerde taak terug te draaien.

  5. Wanneer u alle vereiste stappen aan de geautomatiseerde taak hebt toegevoegd en de eigenschappen hebt ingesteld, klikt u op Voltooien.


Aangepaste geautomatiseerde taken

U kunt zelf geautomatiseerde taken maken die aan uw behoeften voor documentverwerking voldoen. U kunt meer stappen aan een geautomatiseerde taak toevoegen dan er beschikbaar zijn in de geautomatiseerde taken die bij ABBYY FineReader meegeleverd worden. De volgorde van de stappen in de aangepaste geautomatiseerde taken moet overeenkomen met de fasen van de documentverwerking in ABBYY FineReader. De stappen waarmee afbeeldingen worden opgehaald, gelezen en opgeslagen zijn verplicht. De stappen waarmee de lay-out wordt geanalyseerd of de resultaten worden gecontroleerd, zijn optioneel.

Selecteer bij elke stap een van de beschikbare bewerkingen.

  1. Afbeeldingen ophalen

    Dit is altijd de eerste stap in een geautomatiseerde taak. Bij deze stap haalt ABBYY FineReader afbeeldingen op die verwerkt moeten worden.

    Meer informatie over de stap

    Selecteer een van de manieren om documentafbeeldingen te verkrijgen:

    • Afbeeldingen scannen
      ABBYY FineReader gebruikt de huidige documentinstellingen om de afbeeldingen te scannen.
    • Afbeeldingen openen
      Specificeer het pad naar de map waar u wilt laten zoeken naar afbeeldingen.
    • Document openen
      Specificeer uit welk ABBYY FineReader-document de afbeeldingen moeten worden gebruikt.

      Opmerking:

      1. Als er een geautomatiseerde taak wordt geprogrammeerd om afbeeldingen toe te voegen aan een ABBYY FineReader-document dat al andere afbeeldingen bevat, dan worden alleen de nieuwe afbeeldingen verwerkt. Als het nieuwe document door de geautomatiseerde taak moet worden gemaakt, dan worden alle in het document aanwezige afbeeldingen verwerkt.
      2. Als er een geautomatiseerde taak wordt geprogrammeerd om een ABBYY FineReader-document te verwerken dat zowel gelezen afbeeldingen (afbeeldingen waarop tekenherkenning al is uitgevoerd) bevat als afbeeldingen waarvan de lay-out is geanalyseerd en de gebieden zijn geselecteerd, dan worden de gelezen afbeeldingen ongemoeid gelaten en wordt de OCR uitsluitend uitgevoerd op de afbeeldingen met geselecteerde gebieden.
  2. Analyse van de lay-out

    Dit is een optionele stap, waarmee u kunt instellen hoe de gebiedsjablonen moeten worden gebruikt.

    Meer informatie over de stap

    • Gebiedsjabloon openen
      Specificeer het pad naar het gebiedsjabloonbestand dat u wilt gebruiken.
    • Lay-out analyseren
      Wanneer ABBYY FineReader de afbeeldingen heeft opgehaald, worden ze geanalyseerd en in gebieden ingedeeld. Als u de gebieden zelf handmatig wilt indelen, selecteert u de optie Gebieden handmatig tekenen.
  3. OCR

    Bij deze stap voert ABBYY FineReader de tekenherkenning op de afbeeldingen uit.

    Meer informatie over de stap

    • Document lezen
      ABBYY FineReader gebruikt de huidige documentinstellingen om de tekenherkenning uit te voeren.
  4. De resultaten controleren

    Dit is een optionele stap, waarmee u de herkende tekst kunt controleren.

    Meer informatie over de stap

    • Resultaten controleren
      Selecteer hoe u het herkende document wilt controleren.
  5. Pagina's opslaan

    Bij deze stap wordt de tekst in een bestand opgeslagen of naar een door u gekozen toepassing verstuurd. Een geautomatiseerde taak kan meerdere opslagstappen bevatten.

    Meer informatie over de stap

    • Pagina's opslaan
      Specificeer een naam voor het bestand, selecteer een bestandsindeling en kies een opslagmap. U kunt hier ook enkele aanvullende bestandopties selecteren.

      Opmerking: Schakel de optie Submap maken met tijdsaanduiding in als u wilt dat er bij elke uitvoering van deze taak een nieuwe submap wordt aangemaakt. Deze optie is handig als u de map niet telkens handmatig wilt specificeren wanneer u de taak uitvoert.

    • Pagina's in een andere indeling opslaan
      Selecteer de gewenste bestandsindeling uit de vervolgkeuzelijst.
      U kunt ook een naam voor het bestand opgeven, een opslaglocatie specificeren en bestandsopties instellen.
  6. De extra stappen van een geautomatiseerde taak worden gebruikt om de herkende tekst naar een externe toepassing te sturen, de opgehaalde afbeelding of de herkende tekst als bijlage aan een e-mailbericht toe te voegen en om het ABBYY FineReader-document op te slaan.

    Meer informatie over optionele stappen

    • Pagina's naar een andere toepassing verzenden
      Gebruik de Wizard Opslaan of selecteer de gewenste toepassing in de vervolgkeuzelijst.
      In de door u gekozen toepassing wordt een nieuw document gemaakt en de herkende tekst wordt aan dit document toegevoegd.
    • Pagina's e-mailen
      Selecteer de gewenste bestandsindeling in de vervolgkeuzelijst.
      U kunt hier ook enkele aanvullende bestandopties selecteren. De herkende tekst wordt in de geselecteerde bestandsindeling opgeslagen en als bijlage aan een e-mailbericht toegevoegd.
    • Afbeeldingen opslaan
      Selecteer de gewenste bestandsindeling in de vervolgkeuzelijst.
      U kunt ook een naam voor het bestand, een bestandsindeling en een opslagmap opgeven.

      Opmerking: Als u alle afbeeldingen in één bestand wilt opslaan, selecteert u Opslaan als één afbeeldingsbestand met meerdere pagina's (alleen voor TIFF en PDF).

    • Afbeeldingen e-mailen
      Selecteer de gewenste bestandsindeling in de vervolgkeuzelijst.
      U kunt ook een naam voor het bestand, een bestandsindeling en een opslagmap opgeven. De afbeeldingen worden in de geselecteerde bestandsindeling opgeslagen en als bijlage aan een e-mailbericht toegevoegd.
    • FineReader-document opslaan
      Specificeer de map waarin het ABBYY FineReader-document moet worden opgeslagen.

Voor meer informatie, zie:

  • Een geautomatiseerde taak maken
  • Ondersteunde indelingen voor documentopslag
  • Ondersteunde beeldindelingen


Samenwerking via een netwerk

ABBYY FineReader 9.0 biedt mogelijkheden voor het verwerken van documenten via een netwerk.

  • Hetzelfde ABBYY FineReader-document op meerdere netwerkcomputers bewerken
  • Dezelfde gebruikerstalen en -woordenboeken op meerdere computers gebruiken


Hetzelfde ABBYY FineReader-document op meerdere netwerkcomputers bewerken

Wanneer ABBYY FineReader op een lokaal netwerk wordt uitgevoerd, zijn alle gereedschappen en programmafuncties beschikbaar op de werkstations.
Zie Werken met ABBYY FineReader 9.0 en OCR-kwaliteit verbeteren voor meer informatie.

Als u een ABBYY FineReader-document op meerdere netwerkcomputers tegelijkertijd wilt gebruiken, dient u rekening te houden met het volgende:

  • Er moet op elk van de computers een afzonderlijk exemplaar van ABBYY FineReader 9.0 zijn geïnstalleerd.
  • Alle gebruikers moeten volledige toegang tot het ABBYY FineReader-document hebben.
  • Elke gebruiker kan pagina's aan het document toevoegen en pagina's wijzigen. Als een gebruiker nieuwe pagina's toevoegt en de OCR-procedure voor deze pagina's start, dan verwerkt het programma het gehele document opnieuw. Tijdens de verwerking geldt het volgende:
    1. de bewerkingsgereedschappen in het Tekstvenster zijn niet beschikbaar
    2. de pagina's in het Tekstvenster worden weergegeven met een grijze achtergrond
    3. de gebruikers kunnen alleen de spelling controleren en fouten in de tekst corrigeren

    Zodra de achtergrond van de pagina weer wit wordt, zijn alle gereedschappen in het Tekstvenster weer beschikbaar.

  • Een documentpagina die door een gebruiker wordt bewerkt, is vergrendeld voor alle andere gebruikers.
  • De status van de pagina's kan in het Documentvenster worden gevolgd: u kunt zien op welke computer en door welke gebruiker de pagina is geopend en of de pagina bijvoorbeeld is herkend of bewerkt. Schakel over naar de Detailweergave als u de status van de pagina's wilt weergeven.
  • De lettertypen die in het ABBYY FineReader-document worden gebruikt, moeten op elk van de computers zijn geïnstalleerd. Anders wordt de herkende tekst mogelijk niet correct weergegeven.


Dezelfde gebruikerstalen en -woordenboeken op meerdere computers gebruiken

In ABBYY FineReader 9.0 kunnen meerdere gebruikers tegelijkertijd gebruikmaken van dezelfde gebruikerstalen en woordenboeken. Bovendien kunnen meerdere gebruikers via het netwerk woorden toevoegen aan dezelfde gebruikerswoordenboeken, bijvoorbeeld tijdens het controleren van de herkende tekst.

U stelt gebruikerstalen en gebruikerswoordenboeken als volgt beschikbaar voor meerdere gebruikers:

  1. Maak of open een ABBYY FineReader-document en selecteer de gewenste scan- en OCR-opties.
  2. Voordat u een gebruikerstaal maakt, specificeert u een map voor de opslag van de gebruikerstalen en gebruikerswoordenboeken. U kunt een lokale map of een netwerkmap kiezen. De standaardinstelling is dat de gebruikerstalen en woordenboeken worden opgeslagen in de map ABBYY FineReader-document.

    U kunt als volgt een opslaglocatie voor gebruikerstalen instellen:

    • Selecteer Gereedschappen>Opties…, klik op het tabblad Geavanceerd en specificeer het pad naar de map onder Door gebruiker gedefinieerde talenmap.

    U kunt als volgt een opslaglocatie voor gebruikerswoordenboeken instellen:

    1. Selecteer Gereedschappen>Opties…, klik op het tabblad Geavanceerd en klik vervolgens op de knop Spellingcontrole…
    2. In het dialoogvenster Instellingen spellingcontrole dat nu wordt geopend, klikt u op de knop Bladeren… en vervolgens bladert u naar de gewenste map.
  3. De documentopties van ABBYY FineReader opslaan in een FBT-bestand.
  4. Wanneer gebruikers willen werken met de talen en woordenboeken die in de bovengenoemde map zijn opgeslagen, moeten ze de documentopties laden uit het FBT-bestand wanneer ze een nieuw ABBYY FineReader-document maken. Zodoende wordt voor alle gebruikers dezelfde map gebruikt.

Belangrijk! De gebruikers moeten beschikken over lees- en schrijftoegang voor de map waarin de gebruikerstalen en de gebruikerswoordenboeken zijn opgeslagen.

U kunt de lijst met beschikbare gebruikerstalen opvragen in het dialoogvenster Taleneditor (selecteer Gereedschappen>Taleneditor… en blader naar Door gebruiker gedefinieerde talen).

Wanneer een gebruikerstaal door meerdere personen wordt gebruikt, is deze taal beschikbaar als 'alleen-lezen': de gebruikers kunnen de eigenschappen van de gebruikerstaal dan niet wijzigen. Er kunnen echter wel woorden worden toegevoegd en verwijderd in een gebruikerswoordenboek dat op meerdere netwerkcomputers in gebruik is.

Wanneer een gebruiker woorden aan een woordenboek toevoegt of een woordenboek bewerkt, dan wordt het woordenboek vergrendeld voor de andere gebruikers. De door de gebruiker aangebrachte wijzigingen komen ook beschikbaar voor de andere gebruikers die toegang hebben tot de betreffende opslaglocatie.

U kunt een woordenboek als volgt bijwerken:

  • Terwijl u de spelling controleert (Gereedschappen>Spelling controleren…), klikt u op de knop Toevoegen… in het dialoogvenster Spelling controleren

    of

  • Klik op een willekeurige knop in het dialoogvenster Woordenboek selecteren (Gereedschappen>Woordenboeken weergeven…).


ABBYY Hot Folder & Scheduling

(Alleen ABBYY FineReader 9.0 Corporate Edition en ABBYY FineReader 9.0 Site License Edition)

ABBYY FineReader wordt geleverd met ABBYY Hot Folder & Scheduling, een planningsmodule waarmee u een map met afbeeldingen kunt selecteren, en kunt instellen op welk tijdstip ABBYY FineReader de afbeeldingen in deze map moet verwerken. U kunt bijvoorbeeld instellen dat de afbeeldingen 's nachts moeten worden verwerkt.

Om de afbeeldingen in een map automatisch te kunnen verwerken, moet u een verwerkingstaak voor deze map definiëren en opties instellen voor het openen van de afbeeldingen, voor de tekenherkenning en voor het opslaan van de documenten. Daarnaast dient u in te stellen hoe vaak ABBYY FineReader moet controleren of er nieuwe afbeeldingen in de map aanwezig zijn (eenmalig of op regelmatige tijdstippen) en op welk tijdstip de taak moet worden gestart.

Belangrijk!
Op het moment dat u de taak wilt starten, dient de computer ingeschakeld te zijn en moet u aangemeld zijn.

  • ABBYY Hot Folder & Scheduling installeren en starten
  • Hoofdvenster
  • Een taak maken
  • Taakeigenschappen wijzigen
  • Resultatenlogboek
  • Extra opties


ABBYY Hot Folder & Scheduling installeren en starten

ABBYY Hot Folder & Scheduling wordt normaal gesproken tegelijk met ABBYY FineReader 9.0 op uw computer geïnstalleerd. Als u er tijdens een aangepaste installatie voor hebt gekozen om ABBYY Hot Folder & Scheduling niet te installeren, kunt u de toepassing later alsnog installeren via de onderstaande instructies:

  1. Klik in de taakbalk van Windows op Start en selecteer Instellingen>Configuratiescherm.
  2. Dubbelklik op het pictogram Software in het venster van het Configuratiescherm.
  3. Selecteer ABBYY FineReader 9.0 in de lijst met geïnstalleerde programma's en klik vervolgens op Wijzigen.
  4. Selecteer de optie ABBYY Hot Folder & Scheduling in het dialoogvenster Aangepaste Setup.
  5. Volg de instructies van het installatieprogramma.

ABBYY Hot Folder & Scheduling starten

Voer een van de volgende handelingen uit om ABBYY Hot Folder & Scheduling te starten:

  • Selecteer Start>Programma's>ABBYY FineReader 9.0 en kies vervolgens ABBYY Hot Folder & Scheduling, of
  • Selecteer vanuit het hoofdvenster van ABBYY FineReader 9.0 de optie Gereedschappen>Hot Folder & planning…, of
  • Dubbelklik in de Windows-taakbalk op het pictogram ABBYY Hot Folder & Scheduling (dit pictogram verschijnt nadat u ten minste één Hot Folder hebt ingesteld).


Hoofdvenster

Wanneer u ABBYY Hot Folder & Scheduling start, wordt het hoofdvenster geopend. Met behulp van de knoppen in de werkbalk kunt u verwerkingstaken voor mappen instellen, kopiëren, verwijderen en uitvoeren. U kunt ook gedetailleerde rapporten over de mappen weergeven.

Klik op de werkbalkknop Nieuw om een nieuwe taak te maken. De Wizard ABBYY Hot Folder & Scheduling begeleidt u bij de stappen die u moet uitvoeren om een Hot Folder te definiëren.
Zie Een taak maken voor meer informatie.

Opmerking:

  • Taakbestanden worden normaal gesproken opgeslagen in de map %Userprofile%\Local Settings\Application Data\ABBYY\HotFolder\9.00.
    (In Windows Vista wordt de map %Userprofile%\AppData\Local\ABBYY\HotFolder\9.00 gebruikt).
  • De resultaten worden opgeslagen in de map die u tijdens het configureren van de taak hebt opgegeven. In bepaalde gevallen wordt in de gespecificeerde map een submap aangemaakt, waarna de hierop volgende herkenningsresultaten in deze submap worden opgeslagen. Hierdoor wordt verhinderd dat de al eerder verwerkte bestanden verloren gaan. Deze submap krijgt de volgende naam:
  1. "Hot Folder DD.MM.JJJJ UU-MM-SS"
    Er wordt een submap met deze naam aangemaakt wanneer u een taak opnieuw uitvoert.
  2. "Bestandsnaam(NUMMER)"
    Er wordt een submap met deze naam aangemaakt als er in de gespecificeerde map al een bestand met de betreffende naam aanwezig is.

Het hoofdvenster van ABBYY Hot Folder & Scheduling toont een lijst van de gedefinieerde taken. Bij elke taak wordt het volledige pad naar de bijbehorende Hot Folder weergegeven, samen met de huidige status en de geplande verwerkingstijd.

De status van een taak kan de volgende waarden hebben:

Status | Beschrijving
 | Wordt uitgevoerd | De afbeeldingen in de map worden verwerkt.
 | Wachten | Wacht tot de vorige taak is voltooid.
 | Gepland | U hebt ingesteld dat alleen bij aanvang van de taak wordt gecontroleerd welke afbeeldingen in de Hot Folder aanwezig zijn. De begintijd wordt in de kolom Volgende keer uitvoeren aangegeven.
 | Wordt bekeken | ABBYY FineReader verwerkt afbeeldingen in deze map zodra ze binnenkomen.
 | Gestopt | De verwerking is afgebroken door de gebruiker.
 | Voltooid | Verwerking van afbeeldingen in deze map is voltooid.
 | Fout | Er is een fout opgetreden tijdens het verwerken van afbeeldingen in deze map. ABBYY FineReader heeft de verwerkingstaken niet voltooid. Wilt u te weten komen wat de oorzaak van de fout is, dan selecteert u de mislukte map en klikt u vervolgens op de knop Log bekijken op de werkbalk.


Een taak maken

De Wizard ABBYY Hot Folder & Scheduling begeleidt u bij de stappen die u moet uitvoeren om een Hot Folder te definiëren.

U kunt als volgt een taak instellen:

  1. Klik in het hoofdvenster op de knop Nieuw. In het dialoogvenster Hot Folder – stap 1 van 3: Afbeeldingen openen dat nu wordt geopend, selecteert u de map die u wilt laten bewaken (de zogeheten Hot Folder). Stel vervolgens in hoe vaak ABBYY FineReader deze map moet controleren.
    Meer informatie over Stap 1
    1. Doe het volgende in de vervolgkeuzelijst boven in het dialoogvenster:
      • Selecteer Afbeeldingen uit map openen als u wilt dat ABBYY FineReader afbeeldingen in een lokale map of een netwerkmap verwerkt.
      • Selecteer Afbeeldingen uit FTP-map openen als u wilt dat ABBYY FineReader afbeeldingen in een map op een FTP-server verwerkt. Als de FTP-server beveiligd is, geeft u de inlognaam en het wachtwoord op. Als de FTP-server niet beveiligd is, selecteert u de optie Anoniem aanmelden om een anonieme FTP-verbinding tot stand te brengen.
      • Selecteer Afbeeldingen uit map openen in Outlook-postvak als u afbeeldingen wilt verwerken die worden ontvangen in een postvakmap.

    2. Selecteer onder Mapinhoud hoe u afbeeldingen wilt verwerken:

      • Bestanden in map als verschillende documenten behandelen – Elke afbeelding in deze map wordt als een apart document verwerkt: elk afbeeldingsbestand wordt één voor één in het programma geopend en herkend, waarna de resultaten worden opgeslagen.
      • Alle bestanden in map als één document behandelen – Alle afbeeldingen in deze map worden als één document verwerkt: alle afbeeldingen worden in het programma tegelijk geopend en herkend, waarna de resultaten worden opgeslagen.

    3. Onder Tijdsinstellingen doet u het volgende:

      • Selecteer Map eenmaal aan het begin controleren als u alleen afbeeldingen wilt verwerken die in deze map aanwezig zijn op het moment dat de geplande taak wordt gestart. Als er daarna nog afbeeldingen aan deze map worden toegevoegd, dan worden deze niet verwerkt.
      • Selecteer Map continu op binnenkomende afbeeldingen controleren als u de map wilt laten bewaken en nieuwe afbeeldingen wilt laten verwerken zodra ze arriveren. ABBYY FineReader controleert elke 60 seconden of er nieuwe afbeeldingen in de map aanwezig zijn.

    4. Stel in het veld Begintijd in op welk tijdstip de verwerking van de afbeeldingen in de map moet worden gestart. Selecteer Uitstellen als u de taak wilt uitstellen.

    5. Specificeer onder Verwerkte afbeeldingsinstellingen of de afbeeldingen uit de Hot Folder moeten worden verwijderd nadat de verwerking met succes is voltooid.

  2. Klik op Volgende. In het dialoogvenster Hot Folder – stap 2 van 3: Alle afbeeldingen lezen dat nu wordt geopend, selecteert u een herkenningstaal en een herkenningsmodus.
    Meer informatie over Stap 2

    1. Selecteer in de vervolgkeuzelijst Herkenningstaal de taal die overeenkomt met de taal van de teksten in de afbeeldingen.
      Opmerking: U kunt meerdere herkenningstalen selecteren.
    2. Als u een gebiedsjabloon op de afbeeldingen wilt toepassen, specificeert u het pad naar het betreffende gebiedsjabloonbestand in het veld Gebiedsjabloon gebruiken.

    3. Onder Herkenningsmodus selecteert u een van de volgende opties:

      • Grondig (in deze modus kan ABBYY FineReader ook afbeeldingen van slechte kwaliteit lezen) of
      • Snel (alleen aanbevolen voor afbeeldingen van goede kwaliteit)

    4. Selecteer onder Hyperlinks de optie Hyperlinks markeren als u wilt dat de gedetecteerde hyperlinks in de herkende tekst worden gemarkeerd. Selecteer vervolgens een kleur in het veld Kleur.

  3. Klik op Volgende. In het dialoogvenster Actieve map - Stap 3 van 3: Document opslaan dat nu wordt geopend, stelt u in op welke locatie en in welke indeling de herkende tekst moet worden opgeslagen.
    Meer informatie over Stap 3

    1. Selecteer in de vervolgkeuzelijst Selecteer hoe u de resultaten wilt opslaan het gewenste maptype:
      • Resultaten in map opslaan: hiermee slaat u de resultaten op in een lokale map op uw computer
      • Resultaten in Microsoft SharePoint opslaan: hiermee bewaart u de resultaten op de Microsoft SharePoint-server (bijvoorbeeld op een website of een portaal of in een elektronische bibliotheek).
        Als er een gebruikersnaam en wachtwoord vereist zijn om toegang tot de server te krijgen, typt u deze informatie in de velden Aanmelding en Wachtwoord.
        Zie "Opslaan naar Microsoft SharePoint" voor informatie over het werken met bepaalde adrestypen in Microsoft SharePoint.

    2. Doe onder het kopje Opslagopties het volgende:

      • Selecteer in de vervolgkeuzelijst Opslaan als type de bestandsindeling waarin u de resultaten wilt opslaan.

        Tip: U kunt een herkende tekst meerdere malen laten opslaan, als u wilt dat de resultaten in verschillende bestandsindelingen beschikbaar zijn. Selecteer in de vervolgkeuzelijst Opslaan als type de optie (Meerdere indelingen selecteren) en selecteer vervolgens de gewenste bestandsindelingen in het dialoogvenster dat nu wordt geopend.

      • Selecteer in de vervolgkeuzelijst Bestandsopties een van de volgende opties:

        - Een afzonderlijk bestand voor elke pagina maken als u elke pagina in een afzonderlijk bestand wilt opslaan

        - Bestanden als bronafbeeldingen benoemen als u elke pagina in een afzonderlijk bestand wilt opslaan met dezelfde naam als de oorspronkelijke afbeelding

        - Bij elke lege pagina een nieuw bestand maken als u de pagina's wilt behandelen als een verzameling groepen, waarbij elke groep eindigt met een lege pagina. De pagina's uit verschillende groepen worden in verschillende bestanden opgeslagen, waarvan de namen bestaan uit een door de gebruiker opgegeven naam plus een volgnummer (-1, -2, -3 enzovoort)

        - Eén bestand voor alle pagina's maken als u alle pagina's in één bestand wilt opslaan

      • Typ in het veld Bestandsnaam een naam voor het bestand waarin de herkende tekst wordt opgeslagen.

    3. Selecteer FineReader-document opslaan in als u wilt dat het resulterende ABBYY FineReader-document wordt opgeslagen.

    Opmerking: het uiterlijk van dit dialoogvenster hangt af van de instellingen die u hebt gekozen in stap 1.

  4. Klik op Voltooien.
    De ingestelde taak wordt weergegeven in het hoofdvenster van ABBYY Hot Folder & Scheduling.

Opmerking:

  • Taakbestanden worden normaal gesproken opgeslagen in de map %Userprofile%\Local Settings\Application Data\ABBYY\HotFolder\9.00.
    (In Windows Vista wordt de map %Userprofile%\AppData\Local\ABBYY\HotFolder\9.00 gebruikt).
  • De resultaten worden opgeslagen in de map die u tijdens het configureren van de taak hebt opgegeven. In bepaalde gevallen wordt in de gespecificeerde map een submap aangemaakt, waarna de hierop volgende herkenningsresultaten in deze submap worden opgeslagen. Hierdoor wordt verhinderd dat de al eerder verwerkte bestanden verloren gaan. Deze submap krijgt de volgende naam:
  1. "Hot Folder DD.MM.JJJJ UU-MM-SS"
    Er wordt een submap met deze naam aangemaakt wanneer u een taak opnieuw uitvoert.
  2. "Bestandsnaam(NUMMER)"
    Er wordt een submap met deze naam aangemaakt als er in de gespecificeerde map al een bestand met de betreffende naam aanwezig is.

Belangrijk! Op het moment dat u de taak wilt starten, dient de computer ingeschakeld te zijn en moet u aangemeld zijn.


Taakeigenschappen wijzigen

U kunt de eigenschappen van geautomatiseerde taken wijzigen.

U wijzigt de eigenschappen van een geautomatiseerde taak als volgt:

  1. Stop de geautomatiseerde taak waarvan u de eigenschappen wilt wijzigen.
  2. Klik in de werkbalk ABBYY Hot Folder & Scheduling op de knop Aanpassen.
    Het eigenschappenvenster ABBYY Hot Folder & Scheduling wordt geopend.
  3. Breng de gewenste veranderingen aan en klik op OK.


Resultatenlogboek

De afbeeldingen in een Hot Folder worden automatisch door ABBYY FineReader verwerkt op basis van uw instellingen. ABBYY Hot Folder & Scheduling houdt een gedetailleerd logbestand bij van alle bewerkingen.

Het logbestand bevat de volgende informatie:

  • De naam van de taak en de bijbehorende instellingen
  • Eventuele fouten en waarschuwingen
  • Statistieken (aantal verwerkte pagina's, aantal fouten en waarschuwingen, aantal niet-definitief herkende tekens)

U kunt de logfunctie als volgt inschakelen:

  1. Klik in de werkbalk ABBYY Hot Folder & Scheduling op de knop Opties.
  2. Selecteer Logbestand in uitvoermap opslaan.

De logboekgegevens worden opgeslagen in een TXT-bestand in de map waarin ook de bestanden met herkende tekst zijn opgeslagen.

U opent een logbestand als volgt:

  1. Selecteer in het hoofdvenster van ABBYY Hot Folder & Scheduling de taak die u wilt onderzoeken.
  2. Klik in de werkbalk op de knop Log bekijken.

Opmerking: Wanneer u de muiswijzer over de status van de geselecteerde taak beweegt, wordt er een pop-upvenster geopend met een fragment van het logboek.


Extra opties

In het dialoogvenster Opties kunt u bepaalde aanvullende opties voor ABBYY Hot Folder & Scheduling instellen.

Klik in de werkbalk van ABBYY Hot Folder & Scheduling op de knop Opties en selecteer de gewenste opties in het dialoogvenster dat nu wordt geopend:

  • Logbestand in uitvoermap opslaan
    Het logbestand wordt in de TXT-indeling opgeslagen in de map waarin ook de herkende tekst wordt opgeslagen.
    Wanneer u de muiswijzer over de status van de geselecteerde taak beweegt, wordt er een pop-upvenster geopend met een fragment van het logboek.
  • Melden na voltooiing
    Er verschijnt een melding in een pop-upvenster boven de taakbalk van Windows om aan te geven dat de taak is voltooid.


Appendix

Inhoud van het hoofdstuk

  • Ondersteunde talen
  • Ondersteunde opslagindelingen
  • Ondersteunde beeldindelingen
  • Reguliere expressies
  • Woordenlijst
  • Talen en hun lettertypen
  • Sneltoetsen
  • De Help-functie van ABBYY FineReader


Ondersteunde talen

ABBYY FineReader 9.0 ondersteunt 184 talen.

ABBYY FineReader ondersteunt de volgende talen*:

  • Hoofdtalen (met woordenboekondersteuning)
  • Extra talen (zonder woordenboekondersteuning)
  • Kunsttalen
  • Formele talen

Hoofdtalen

De kenmerkende eigenschap van de hoofdtalen is dat ABBYY FineReader voor deze talen woordenboeken ondersteunt. U kunt de spellingcontrole van ABBYY FineReader gebruiken voor de controle van teksten die in deze talen geschreven zijn.

    • Armeens (oostelijk, westelijk, Oud-Armeens)

      Een Indo-Europese taal die een aparte groep vormt. Officiële taal van Armenië, ook gesproken in Georgië, Azerbeidzjan en Rusland. De oude Armeense schrijftaal (Grabar) wordt nu uitsluitend nog door geestelijken gebruikt. De moderne schrijftaal heeft twee hoofdvarianten: een oostelijke vorm (Jerevan), gesproken in Armenië, en een westelijke, gesproken in het Midden-Oosten en in West-Europa. Moedertaal van ongeveer 7 miljoen mensen.

    • Basjkiers

      Een Turkse taal. Gesproken in Rusland (Basjkirië en naburige provincies). Moedertaal van ongeveer 1 miljoen mensen.

    • Bulgaars

      Een Zuid-Slavische taal. Officiële taal van Bulgarije. Moedertaal van ongeveer 9 miljoen mensen.

    • Catalaans

      Een Romaanse taal (Iberisch-Romaanse tak). Moedertaal van ongeveer 8 miljoen mensen in Spanje (Catalonië, Valencia en de Balearen), Frankrijk (Roussillon, Oostelijke Pyreneeën), Andorra en Sardinië. Eén van de officiële talen van de bovengenoemde Spaanse provincies en Andorra.

    • Deens

      Een Germaanse (Scandinavische) taal. De officiële taal van Denemarken, ook gesproken in Groenland en op de Faeröer. Moedertaal van ongeveer 5,5 miljoen mensen.

    • Duits (nieuwe en oude spelling)

      Een Germaanse taal. De officiële taal van Duitsland, Oostenrijk en Liechtenstein en een van de officiële talen van Zwitserland, Luxemburg en België. Moedertaal van ongeveer 128 miljoen mensen.

    • Engels

      Een Germaanse taal. De belangrijkste internationale taal. Een VN-taal. De officiële taal van de Verenigde Staten, Canada, Groot-Brittannië, Ierland (samen met Iers), Australië, Nieuw-Zeeland, India (met tijdelijke status) en 15 Afrikaanse staten waaronder Zuid-Afrika, Nigeria, Ghana en Oeganda. Moedertaal van meer dan 508 miljoen mensen.

    • Ests

      Een Fins-Oegrische (Baltisch-Finse) taal. De officiële taal van Estland. Moedertaal van ongeveer 1,1 miljoen mensen.

    • Fins

      Een Fins-Oegrische (Baltisch-Finse) taal. Officiële taal van Finland, ook gesproken in Rusland (Karelië, de regio Sint-Petersburg) en Zweden. Moedertaal van ongeveer 6 miljoen mensen.

    • Frans

      Een Romaanse taal. Een VN-taal. De officiële taal van Frankrijk, België, Zwitserland, Luxemburg, Monaco, Andorra, Canada, Haïti en een aantal Afrikaanse staten: Benin, Ivoorkust, Burkina Faso, Gabon, Guinee, Zaïre, Kongo, Mali, Niger, Senegal, Togo, Tsjaad, Burundi, Rwanda, Centraal-Afrikaanse Republiek, Madagaskar, Kameroen, Seychellen, Comoren, Djibouti, Vanuatu (Oceanië). Moedertaal van meer dan 128 miljoen mensen.

    • Grieks

      Een Indo-Europese taal die een aparte groep vormt. De officiële taal van Griekenland en Cyprus. Moedertaal van ongeveer 12 miljoen mensen.

    • Hebreeuws

      Een Semitische taal. De officiële taal van Israël, ook gesproken door sommige gemeenschappen van de Joodse diaspora. Moedertaal van ongeveer 8 miljoen mensen.

    • Hongaars

      Een Oegrische (Oeraalse) taal. De officiële taal van Hongarije, ook gesproken in naburige landen zoals Servië, Oostenrijk, Slowakije, Roemenië en Oekraïne. Moedertaal van ongeveer 14,5 miljoen mensen.

    • Indonesisch

      Een Austronesische taal die vóór 1945 Maleis genoemd werd (sommige wetenschappers beschouwen Indonesisch als een dialect van het Maleis). Officiële taal van Indonesië onder de naam Bahasa Indonesia, ook gebruikt voor internationale communicatie. Moedertaal van ongeveer 160 miljoen mensen.

    • Italiaans

      Een Romaanse taal. De officiële taal van Italië. Moedertaal van ongeveer 70 miljoen mensen.

    • Japans

      De officiële taal van Japan (130 miljoen sprekers). Er wonen ook een aantal sprekers van Japans in de VSA (ongeveer 1 miljoen sprekers in Hawaï), Brazilië, Peru, China, Canada, Argentinië, Mexico en een aantal andere landen. De verwantschap van het Japans met andere talen is reeds lang het onderwerp van wetenschappelijke discussie. Vandaag de dag zien de meeste linguïsten een verwantschap van het Japans met de Altaïsche talen.

    • Kroatisch

      Een Zuid-Slavische taal. Het Kroatisch werd tot de onafhankelijkheid van Kroatië beschouwd als dezelfde taal als het Servisch (samen vormden ze de Servokroatische taal, waarbij het enige verschil bestond uit het gebruikte spellingssysteem: Cyrillisch voor Servisch en Latijn voor Kroatisch). Officiële taal van Kroatië. Moedertaal van ongeveer 5 miljoen mensen.

    • Lets

      Een Baltische taal. De officiële taal van Letland. Moedertaal van ongeveer 2 miljoen mensen.

    • Litouws

      Een Baltische taal. De officiële taal van Litouwen. Moedertaal van ongeveer 4 miljoen mensen.

    • Nederlands (Nederland en België)

      Een Germaanse taal. De officiële taal van Nederland, België en Suriname. Moedertaal van ongeveer 20 miljoen mensen.

    • Noors (Nynorsk en Bokmål)

      Een Germaanse (Scandinavische) taal. De officiële taal van Noorwegen. Er zijn twee schrijftalen: Nynorsk en Bokmål (de laatste lijkt meer op het Deens). Moedertaal van ongeveer 5 miljoen mensen.

    • Oekraïens

      Een Oost-Slavische taal. Officiële taal van Oekraïne, ook gesproken in Rusland en Wit-Rusland. Moedertaal van ongeveer 47 miljoen mensen.

    • Pools

      Een West-Slavische taal. De officiële taal van Polen. Moedertaal van ongeveer 44 miljoen mensen.

    • Portugees (Portugal en Brazilië)

      Een Romaanse taal. De officiële taal van Portugal, Brazilië, Angola, Mozambique, Guinee-Bissau, Kaapverdië, Sao Tomé en Principe. Moedertaal van ongeveer 191 miljoen mensen.

    • Roemeens

      Een Romaanse taal. De officiële taal van Roemenië. Moedertaal van ongeveer 26 miljoen mensen.

    • Russisch

      Een Oost-Slavische taal. De officiële taal van de Russische Federatie, ook gesproken in de Baltische landen en alle GOS-staten. Moedertaal van ongeveer 277 miljoen mensen.

    • Sloveens

      Een Zuid-Slavische taal. Officiële taal van Slovenië, ook gesproken in naburige regio's van Oostenrijk en Italië. Moedertaal van ongeveer 2 miljoen mensen.

    • Slowaaks

      Een West-Slavische taal. De officiële taal van Slowakije, ook gesproken in naburige gebieden van Hongarije, Roemenië en Oekraïne. Moedertaal van ongeveer 5,6 miljoen mensen.

    • Spaans

      Een Romaanse taal. De officiële taal van Spanje, de meeste Latijns-Amerikaanse landen en Equatoriaal-Guinea. Een VN-taal. Moedertaal van ongeveer 417 miljoen mensen.

    • Tataars

      Een Turkse taal. Gesproken in Rusland (onder meer Tatarstan, Basjkirië, Tsjoevasjië en Mari-El). Moedertaal van ongeveer 7 miljoen mensen.

    • Thai

      Behoort tot de Zuidwestelijke tak van de Thaise talen. De officiële taal van Thailand. Moedertaal van ongeveer 30 miljoen mensen.

    • Tsjechisch

      Een West-Slavische taal. De officiële taal van Tsjechië, ook gesproken in Slowakije. Moedertaal van ongeveer 12 miljoen mensen.

    • Turks

      Een Turkse taal. Officiële taal van Turkije en Noord-Cyprus, ook gesproken in Griekenland, Bulgarije, Roemenië, Iran en Irak. Moedertaal van ongeveer 61 miljoen mensen.

    • Zweeds

      Een Germaanse (Scandinavische) taal. Officiële taal van Zweden en Finland. Moedertaal van ongeveer 10 miljoen mensen.

Extra talen

    • Abchazisch

      Een Abchazisch-Adygische (Kaukasische) taal Gesproken in Georgië (Abchazië). Moedertaal van ongeveer 105.000 mensen.

    • Adyghe

      Een Abchazisch-Adygische (Kaukasische) taal Gesproken in Rusland (Adygië, de provincie Krasnodar). Moedertaal van ongeveer 120.000 mensen.

    • Afrikaans

      Een Germaanse taal. Eén van de officiële talen van Zuid-Afrika. Moedertaal van ongeveer 6,5 miljoen Afrikaners (Boeren), afstammelingen van Nederlandse kolonisten.

    • Aguls

      Een Lezgische (Dagestaanse) taal. Gesproken in Rusland (Dagestan, regio van Stavropol) en Azerbeidzjan. Moedertaal van ongeveer 15.000 mensen.

    • Albanees

      Een Indo-Europese taal die een aparte groep vormt. Officiële taal van Albanië. Moedertaal van ongeveer 5 miljoen mensen in Albanië, Servië (Kosovo), Italië en Griekenland.

    • Altajs

      Een Turkse taal. Gesproken in Rusland (Altaj). Moedertaal van ongeveer 55.000 mensen.

    • Avaars

      Een Avaars-Andi-Dido-taal (Dagestaans). Gesproken in Rusland (Dagestan) en Azerbeidzjan. Moedertaal van ongeveer 600.000 mensen.

    • Aymara

      Een Quechua-taal (een van de talen van de Zuid-Amerikaanse Indianen). Eén van de drie officiële talen van Bolivia. Moedertaal van ongeveer 2,2 miljoen Aymaraanse Indianen die in Peru en Bolivia wonen. De meeste mensen die Aymara spreken, spreken ook Quechua en Spaans. Sommige wetenschappers beschouwen Aymara liever niet als één taal met ongeveer tien dialecten, maar als een taalgroep.

    • Azerbeidzjaans (Cyrillisch), Azerbeidzjaans (Latijn)

      Een Turkse taal. Officiële taal van Azerbeidzjan. Moedertaal van naar schatting 14 tot 20 miljoen mensen in Iran, Azerbeidzjan, Armenië en Georgië.

    • Baskisch

      Een geïsoleerde taal. Moedertaal van ongeveer 600.000 mensen in Spanje en Frankrijk.

    • Bemba

      Een Bantoe-taal. Moedertaal van ongeveer 5 miljoen mensen in Zambia, Zaïre, Kongo en Tanzania.

    • Blackfoot

      Een West-Algonkiaanse taal. Moedertaal van minder dan 10.000 Indianen in de VS en Canada.

    • Boerjatisch

      Een Mongoolse taal. Gesproken in Rusland (Boerjatië). Moedertaal van ongeveer 422.000 mensen.

    • Bretons

      Een Brythonische (Keltische) taal. Moedertaal van ongeveer 1 miljoen Bretons in Frankrijk.

    • Bugotu

      Een Oceanische taal (onderdeel van de Maleis-Polynesische tak van Austronesische talen), gesproken in het zuidoosten van de Salomonseilanden.

    • Cebuano

      Een Filippijnse (Austronesische) taal. Gesproken op Cebu (Filippijnen). Wordt meestal beschouwd als een groep nauw verwante talen (Visaya). Moedertaal van ongeveer 24 miljoen mensen.

    • Chakassisch

      Een Turkse taal, gesproken in Rusland (Chakassië). Moedertaal van ongeveer 60.000 mensen.

    • Chamorro

      Een Austronesische taal die in West-Micronesië, met name op het eiland Guam gesproken wordt. Moedertaal van ongeveer 78.000 mensen.

    • Chantisch

      Een Oegrische taal die in Rusland gesproken wordt (de regio's Tjoemen en Tomsk). Moedertaal van ongeveer 15.000 mensen.

    • Chinees (VRC), Chinees (Taiwan)

      Een Sino-Tibetaanse taal. De officiële taal van de Volksrepubliek China, Taiwan en één van de officiële talen van de Republiek Singapore. Moedertaal van meer dan 1 miljard mensen.

    • Corsicaans

      Meestal beschouwd als dialect van het Italiaans, gesproken op Corsica. Moedertaal van ongeveer 341.000 mensen.

    • Crow

      Een Sioux-indianentaal die gesproken wordt in Montana (Verenigde Staten). Moedertaal van minder dan 10.000 mensen.

    • Dakota

      Een Sioux-indianentaal die in Noord-Amerika (Zuid-Dakota, Montana) gesproken wordt. Moedertaal van ongeveer 20.000 mensen.

    • Darginisch

      Een Dagestaanse taal. Gesproken in Rusland (Dagestan). Moedertaal van ongeveer 360.000 mensen.

    • Duits (Luxemburg)

      Een van de officiële talen van Luxemburg (wordt ook Letzeburgs genoemd). Wordt meestal beschouwd als een Moesel-Frankisch dialect van het Duits.

    • Dungaans

      Een Sino-Tibetaanse taal die in Kirgizië, Kazakstan en Oezbekistan wordt gesproken. Moedertaal van ongeveer 50.000 mensen.

    • Eskimo (Cyrillisch), Eskimo (Latijn)

      Een Eskimo-aleut-taal. Gesproken in het zuidoosten van het Tsjoektsjenschiereiland (Rusland), Alaska en naburige regio's (VS), noordpoolregio's van Canada en Groenland. Moedertaal van ongeveer 100.000 mensen.

    • Eveens

      Een Mantsjoe-Toengoesische taal die in Rusland (provincies Ochotsk, Jakoetsk en Magadan) gesproken wordt. Moedertaal van ongeveer 5000 mensen.

    • Evenks

      Een Mantsjoe-Toengoesische taal die in China, Rusland (van Jenisej tot Sachalin) en Mongolië gesproken wordt. Moedertaal van ongeveer 30.000 mensen (circa 10.000 in Rusland).

    • Faeröers

      Een Germaanse (Scandinavische) taal. Officiële taal van de Faeröer-eilanden (autonoom Deens gebied), ook gesproken in sommige andere regio's van Denemarken. Moedertaal van ongeveer 47.000 mensen.

    • Fijisch

      Een Austronesische taal die gesproken wordt op de Fiji-eilanden. Moedertaal van ongeveer 350.000 mensen.

    • Fries

      Een Germaanse taal, gesproken in Friesland en Noord-Holland (Nederland), op de Noord-Friese eilanden, op Helgoland en in Saterland (Duitsland). Moedertaal van ongeveer 730.000 mensen.

    • Friulisch

      Een Romaanse taal. Wordt meestal beschouwd als een Reto-Romaanse taal. Wordt gesproken in Friuli-Venezia Giulia (Italië). Moedertaal van ongeveer 700.000 mensen.

    • Gagaoezisch

      Een Turkse taal die in Zuid-Moldavië gesproken wordt. Moedertaal van ongeveer 180.000 mensen.

    • Galicisch

      Een Romaanse taal, die vaak wordt beschouwd als een dialect van het Spaans of het Portugees, gesproken in Spanje (Galicië). Moedertaal van ongeveer 4 miljoen mensen.

    • Ganda

      Een Bantoe-taal die in Oeganda gesproken wordt. Moedertaal van ongeveer 4 miljoen mensen.

    • Guarani

      Een Tupa-taal die in Paraguay en naburige regio's in Brazilië, Argentinië en Bolivia wordt gesproken. Moedertaal van ongeveer 5 miljoen Guarani-indianen.

    • Hani

      Een Sino-Tibetaanse (Lolobirmaanse) taal die in China, Noord-Myanmar, Thailand, Laos en Vietnam gesproken wordt. Wordt ook Akha genoemd. Moedertaal van ongeveer 1 miljoen mensen.

    • Hausa

      Een Afro-Aziatische taal. Gesproken in Nigeria, Niger, Kameroen, Ghana, Benin en Togo. Moedertaal van ongeveer 40 miljoen mensen.

    • Hawaïaans

      Een Austronesische (Polynesische) taal die op Hawaï gesproken wordt. Moedertaal van ongeveer 20.000 mensen.

    • Iers

      Een Keltische taal. Eerste officiële taal van Ierland. Moedertaal van minder dan 260.000 mensen.

    • IJslands

      Een Germaanse (Scandinavische) taal. Officiële taal van IJsland. Moedertaal van ongeveer 250.000 mensen.

    • Ingoesjetisch

      Een Nakh-taal die in Ingoesjetië gesproken wordt. Moedertaal van ongeveer 200.000 mensen.

    • Jakoets

      Een Turkse taal, gesproken in Rusland (Jakoetsk). Moedertaal van ongeveer 400.000 mensen.

    • Jingpo

      Een Tibeto-Birmaanse taal die in Zuid-China en Myanmar gesproken wordt. Moedertaal van ongeveer 600.000 mensen.

    • Kabardisch

      Een Abchasische-Adygische (Kaukasische) taal die gesproken wordt in Kabardië-Balkarië, Karatsjai-Tsjerkessië, Noord-Ossetië (Mozdok), Adygië en naburige regio's van Krasnodar, en regio's van Stavropol. Moedertaal van ongeveer 300.000 mensen.

    • Kalmuks

      Een Mongoolse taal die in Rusland (Kalmukkië) gesproken wordt. Moedertaal van ongeveer 140.000 mensen.

    • Karakalpaks

      Een Turkse taal, gesproken in Karakalpakstan (Oezbekistan). Moedertaal van ongeveer 410.000 mensen.

    • Karatsjai-Balkarisch

      Een Turkse taal (sommigen beschouwen deze taal liever als twee aparte, maar nauw verwante talen: Karatsjai en Balkarisch), gesproken in Rusland (Kabardië-Balkarië, Karatsjai-Tsjerkessië). Moedertaal van ongeveer 200.000 mensen.

    • Kasjoebisch

      Wordt meestal beschouwd als een dialect van het Pools, gesproken in Polen.

    • Kawa

      Een Kadai-taal (wordt beschouwd als verwant aan zowel Thaise als Austronesische talen), gesproken in China. Moedertaal van minder dan 50.000 mensen.

    • Kazachs

      Een Turkse taal. Officiële taal van Kazachstan. Moedertaal van ongeveer 8 miljoen mensen.

    • Kikuyu

      Een Bantoe-taal die in Centraal-Kenia gesproken wordt. Moedertaal van ongeveer 6 miljoen mensen.

    • Kirgizisch

      Een Turkse taal. Officiële taal van Kirgizië, ook gesproken in China. Moedertaal van ongeveer 2,6 miljoen mensen.

    • Koemyks

      Een Turkse taal, gesproken in Rusland (Dagestan). Moedertaal van ongeveer 282.000 mensen.

    • Koerdisch

      Een West-Iraanse taal. De tweede officiële taal van Irak. Gesproken in Turkije, Iran, Irak, Syrië en GOS-staten (Koerdische diaspora). Moedertaal van ongeveer 20 miljoen mensen.

    • Kongo

      Een Bantoe-taal die in Kongo, Zaïre en Angola gesproken wordt. Moedertaal van ongeveer 10 miljoen mensen.

    • Korjaaks

      Een Luoravetlaanse taal die in Rusland (provincie Korjak) gesproken wordt. Moedertaal van ongeveer 5000 mensen.

    • Kpelle

      Een Mande- (Niger-Kongo-)taal die in Guinee en Liberia gesproken wordt. Moedertaal van minder dan een miljoen mensen.

    • Krim-Tataars

      Een Turkse taal, gesproken in de Oekraïne (Krim). Moedertaal van ongeveer 700.000 mensen.

    • Lak

      Een Dagestaanse taal gesproken in Rusland (Dagestan). Moedertaal van ongeveer 100.000 mensen.

    • Latijn

      Een Italische taal. Officiële taal van het Vaticaan en taal van de klassieke Romeinse literatuur.

    • Lezgisch

      Een Dagestaanse taal, gesproken in Rusland (Dagestan) en Azerbeidzjan. Moedertaal van ongeveer 450.000 mensen.

    • Luba

      Een Bantoe-taal die in Zaïre gesproken wordt. Moedertaal van ongeveer 6 miljoen mensen.

    • Macedonisch

      Een Zuid-Slavische taal. Officiële taal van Macedonië. Moedertaal van ongeveer 2 miljoen mensen.

    • Malagasi

      Een Austronesische taal. Officiële taal van Madagaskar. Moedertaal van ongeveer 10 miljoen mensen.

    • Maleis

      Een Austronesische taal. Officiële taal van Maleisië. Moedertaal van ongeveer 20 miljoen mensen.

    • Malinke

      Een Mande- (Niger-Kongo-)taal. Gesproken in Senegal, Guinee, Mali, Liberia en Sierra Leone. Moedertaal van ongeveer 4 miljoen mensen.

    • Maltees

      Een Semitische taal. Officiële taal van Malta. Moedertaal van ongeveer 400.000 mensen.

    • Maori

      Een Polynesische taal die in Nieuw-Zeeland gesproken wordt. Moedertaal van ongeveer 300.000 mensen.

    • Mari

      Een gezamenlijke naam voor twee nauw verwante talen: Laagvlakte-Mari en Berg-Mari. Gesproken in Rusland (Mari El, Tatarstan). Een Fins-Oegrische (Oeraalse) taal. Moedertaal van ongeveer 600.000 mensen.

    • Maya

      Een Maya-taal die in Mexico, Guatemala en Honduras gesproken wordt. Moedertaal van ongeveer een miljoen Indianen.

    • Miao

      Een Miao-Yao-taal die in China, Vietnam, deels in Laos en Thailand gesproken wordt. Moedertaal van ongeveer 8 miljoen mensen.

    • Minangkabau

      Een Austronesische taal die op Sumatra (centrale en westelijke regio's) gesproken wordt. Moedertaal van ongeveer 6,5 miljoen mensen.

    • Mohawk

      Een Irokese taal die in het noordoosten van de VS en naburige regio's in Canada (Ontario- en Eriemeer) gesproken wordt. Moedertaal van ongeveer 10.000 mensen.

    • Moldavisch

      Een Romaanse taal. Officiële taal van Moldavië. Wordt meestal beschouwd als een variant van het Roemeens. Moedertaal van ongeveer 3 miljoen mensen.

    • Mongools

      Een Mongoolse taal. Officiële taal van Mongolië, ook gesproken in China (Binnen-Mongolië). Moedertaal van ongeveer 5 miljoen mensen.

    • Mordwinisch

      Een veelvoorkomende naam voor twee nauw verwante talen: Mokschanisch-Mordwinisch en Ersanisch-Mordwinisch. Een Wolga-Finse (Oeralische) taal. Gesproken in Rusland (Mordovië). Moedertaal van ongeveer 1 miljoen mensen.

    • Nahuatl

      Een Azteekse-Tanoan-taal. Gesproken in Mexico. Moedertaal van ongeveer 1 miljoen mensen.

    • Nenets

      Een Samojeedse (Oeralische) taal, gesproken in Rusland (provincies Jamalo-Nentsië en Dolgan-Nentsië). Moedertaal van ongeveer 25.000 mensen.

    • Nivch

      Een geïsoleerde taal, gesproken in Rusland (Sachalin, provincie Amoer). Moedertaal van ongeveer duizend mensen.

    • Nogai

      Een Turkse taal die in Rusland (Karatsjai-Tsjerkessië, provincie Krasnodar) gesproken wordt. Moedertaal van ongeveer 55.000 mensen.

    • Nyanja

      Een Bantoe-taal. Officiële taal van Malawi, ook gesproken in Zambia, Mozambique en Zimbabwe. Moedertaal van ongeveer 7 miljoen mensen.

    • Oedmoerts

      Een Permische taal die in Rusland gesproken wordt (Oedmoertië, regio Kirovsk). Moedertaal van ongeveer 550.000 mensen.

    • Oejgoers (Cyrillisch), Oejgoers (Latijns)

      Een Turkse taal die wordt gesproken door de Oejgoeren in de Oejgoer Autonome Regio van Xinjiang in het Noordwesten van China en in delen van Oezbekistan, Kazakstan en Kirgizië. Moedertaal van ongeveer 7 miljoen mensen.

    • Oezbeeks (Cyrillisch), Oezbeeks (Latijns)

      Een Turkse taal. Officiële taal van Oezbekistan, ook gesproken in China en Afghanistan. Moedertaal van ongeveer 31 miljoen mensen.

    • Ojibway

      Een Algonkiaanse indianentaal die in de VS en Canada gesproken wordt. Moedertaal van enkele duizenden mensen.

    • Ossetisch

      Een Oost-Iraanse taal. Gesproken in Rusland (Noord-Ossetië) en Georgië (Zuid-Ossetië). Moedertaal van ongeveer 600.000 mensen.

    • Papiamento

      Een op Spaans gebaseerde Creoolse taal. Gesproken op Aruba, Bonaire en Curaçao. Moedertaal van minder dan een miljoen mensen.

    • Provençaals

      Een Romaanse taal die in Zuid-Frankrijk en de Italiaanse Alpen gesproken wordt. Moedertaal van naar schatting 2 tot 10 miljoen mensen.

    • Quechua

      Een Chuechumaran-taal. Een van de officiële talen van Peru en Bolivia, ook gesproken in Ecuador en Noord-Colombia, Chili en Argentinië. Moedertaal van naar schatting 7 tot 13 miljoen Indianen.

    • Reto-Romaans

      Een Romaanse taal. Eén van de officiële talen van Zwitserland. Moedertaal van ongeveer 40.000 mensen (kanton Graubünden).

    • Romani

      Een Indische taal, gesproken in de zigeunerdiaspora over de hele wereld. Moedertaal van naar schatting 1 tot 5 miljoen mensen.

    • Rundi

      Een Bantoe-taal. Eén van de officiële talen van Burundi, ook gesproken in Tanzania en Zaïre. Moedertaal van ongeveer 7 miljoen mensen.

    • Russisch (oude spelling)

      Het gewone Russisch in de oude spelling (vóór de revolutie).

    • Rwanda

      Een Bantoe-taal. Eén van de officiële talen van Rwanda, ook gesproken in Burundi, Zaïre, Oeganda en Tanzania. Moedertaal van ongeveer 12 miljoen mensen.

    • Samisch (Laps)

      Een Fins-Oegrische taal die in Noord-Noorwegen, Zweden, Finland, Rusland (Kola-schiereiland) gesproken wordt. Moedertaal van ongeveer 50.000 mensen.

    • Samoaans

      Een Polynesische taal. Eén van de officiële talen van West-Samoa. Moedertaal van ongeveer 430.000 mensen.

    • Schots-Gaelisch

      Een Keltische taal die in Schotland, op de Hebriden en in Nova Scotia (Canada) gesproken wordt. Moedertaal van minder dan 100.000 mensen.

    • Selkoeps

      Een Samojeedse (Oeralische) taal, gesproken in Rusland (provincies Krasnojarsk en Tomsk). Moedertaal van ongeveer 2000 mensen.

    • Servisch (Cyrillisch), Servisch (Latijn)

      Een Zuid-Slavische taal (zie ook Kroatisch). Officiële taal van Servië en Montenegro. Moedertaal van ongeveer 20 miljoen mensen.

    • Shona

      Een Bantoe-taal die in Zimbabwe, Mozambique, Botswana en Zuid-Afrika gesproken wordt. Moedertaal van ongeveer 8 miljoen mensen.

    • Somalisch

      Een Afro-Aziatische (Koesjitische) taal. Officiële taal van Somalië, wordt ook in Djibouti, Ethiopië en Kenia gesproken. Moedertaal van ongeveer 9 miljoen mensen.

    • Sorbisch

      Een West-Slavische taal. Wordt meestal beschouwd als twee aparte talen: Noord-Sorbisch en Zuid-Sorbisch. Gesproken in Duitsland (Saksen). Moedertaal van ongeveer 100.000 mensen.

    • Sotho

      Een Bantoe-taal. Eén van de officiële talen van Lesotho, ook gesproken in Zuid-Afrika. Moedertaal van ongeveer 8 miljoen mensen.

    • Sunda

      Een Austronesische taal die in Indonesië (West-Java) gesproken wordt. Moedertaal van ongeveer 27 miljoen mensen.

    • Swahili

      Een Bantoe-taal. De hoofdtaal voor internationale communicatie (de commerciële lingua franca) in Centraal- en Oost-Afrika (met name in Tanzania en Kenia). Officiële taal van Oeganda. Moedertaal van naar schatting 10 tot 50 miljoen mensen.

    • Swazi

      Een Bantoe-taal. Officiële taal van Swaziland, ook gesproken in het noordoosten van Zuid-Afrika. Moedertaal van ongeveer 2 miljoen mensen.

    • Tabasaraans

      Een Dagestaanse taal, gesproken in Rusland (Dagestan). Moedertaal van ongeveer 75.000 mensen.

    • Tadzjieks

      Een Iraanse taal. Officiële taal van Tadzjikistan, ook gesproken in Oezbekistan. Moedertaal van ongeveer 4,5 miljoen mensen.

    • Tagalog

      Een Filippijnse (Austronesische) taal. Officiële taal van de Filippijnen. Moedertaal van ongeveer 57 miljoen mensen.

    • Tahitiaans

      Een Polynesische (Austronesische) taal. Officiële taal van Frans-Polynesië, ook gesproken in Nieuw-Caledonië en Vanuatu. Moedertaal van ongeveer 117.000 mensen.

    • Tok Pisin

      Een op Engels gebaseerde Creoolse taal. Officiële taal van Papoea-Nieuw-Guinea. Moedertaal van ongeveer 3 miljoen mensen.

    • Tongaans

      Een Polynesische (Austronesische) taal. Officiële taal van de Tonga-eilanden, wordt ook in Nieuw-Zeeland, op de Fiji-eilanden en op West-Samoa gesproken. Moedertaal van ongeveer 120.000 mensen.

    • Tsjetsjeens

      Een Nakh-taal (Kaukasisch). Moedertaal van ongeveer 1 miljoen mensen in Rusland (Tsjetsjenië, Ingoesjetië en Dagestan).

    • Tsjoektsjisch

      Een Luoravetlaanse taal die in Rusland (provincies Tsjoektsjië en Korjak) gesproken wordt. Moedertaal van ongeveer 10.000 mensen.

    • Tsjoevasjisch

      Een Turkse taal, gesproken in Rusland (Tsjoevasjië). Moedertaal van ongeveer 2 miljoen mensen.

    • Tswana

      Een Bantoe-taal. Gesproken in Botswana en Zuid-Afrika. Eén van de officiële talen van Botswana. Moedertaal van ongeveer 4 miljoen mensen.

    • Tun

      Een Thaise taal die in Zuid-China gesproken wordt. Moedertaal van ongeveer 700.000 mensen.

    • Turkmeens

      Een Turkse taal. Officiële taal van Turkmenistan. Moedertaal van ongeveer 6,5 miljoen mensen.

    • Tuvaans

      Een Turkse taal, gesproken in Rusland (Tuva). Moedertaal van ongeveer 240.000 mensen.

    • Welsh

      Een Keltische taal die in Wales (Groot-Brittannië) gesproken wordt. Moedertaal van ongeveer 580.000 mensen.

    • Wit-Russisch

      Een Oost-Slavische taal. Officiële taal van Wit-Rusland. Moedertaal van ongeveer 10,2 miljoen mensen.

    • Wogoels

      Een Oegrische taal die in Rusland (West-Siberië) gesproken wordt. Moedertaal van ongeveer 4000 mensen.

    • Wolof

      Een Niger-Kongo-taal (West-Atlantische tak). Officiële taal van Senegal, ook gesproken in Gambia en Mauritanië. Moedertaal van ongeveer 7 miljoen mensen.

    • Xhosa

      Een Bantoe-taal die in Zuid-Afrika gesproken wordt. Moedertaal van ongeveer 8 miljoen mensen.

    • Zapoteeks

      Een Indianentaal die in Zuid-Mexico gesproken wordt. Moedertaal van ongeveer 430.000 mensen.

    • Zoeloe

      Een Bantoe-taal die in Zuid-Afrika en Zimbabwe gesproken wordt. Moedertaal van ongeveer 9,2 miljoen mensen.

Kunsttalen

    • Esperanto

      De populairste kunstmatige taal, die in 1887 door L.L. Zamenhoff werd geïntroduceerd. Wordt wereldwijd in 83 landen door ongeveer 100.000 mensen gesproken. Er zijn ongeveer 30.000 boeken in het Esperanto gepubliceerd.

    • Interlingua

      In 1903 geïntroduceerd door Giuseppe Peano, een beroemd wiskundige, en halverwege de 20e eeuw bewerkt door de linguïst A. Gode. Sommige wetenschappelijke tijdschriften publiceren samenvattingen in Interlingua.

    • Ido

      In 1907 door L. de Beaufront geïntroduceerd. Een bewerkte versie van Esperanto. Heeft nooit aanzienlijke populariteit gekregen.

    • Occidental

      In 1921-1922 door A. Wale geïntroduceerd. Heeft nooit aanzienlijke populariteit gekregen.

Formele talen

    • Basic

      BASIC (Beginners All-purpose Symbolic Instruction Code) is een programmeertaal die halverwege de jaren 1960 werd ontwikkeld door John G. Kemeney en Thomas E. Kurz, professoren aan de Dartmouth-universiteit van New Hampshire in de Verenigde Staten.

    • C/C++

      C is een programmeertaal die in 1972 werd ontwikkeld door Dennis M. Ritchie, een systeemprogrammeur van AT&T Bell Laboratories. De taal C++ is aan het begin van de jaren 1980 geïntroduceerd door Bjarne Stroustrup van dezelfde AT&T Bell Laboratories. De naam verwijst naar de evolutie van deze programmeertaal, die is voortgekomen uit de taal C.

    • COBOL

      COBOL (COmmon Business-Oriented Language) is een programmeertaal die in 1959 is ontwikkeld door computerfabrikanten in samenwerking met het Amerikaanse Ministerie van Defensie.

    • FORTRAN

      FORTRAN (FORmula TRANslator) is een programmeertaal die halverwege de jaren 1950 door IBM is ontwikkeld.

    • Java

      Java is een in 1995 door Sun Microsystems geïntroduceerde programmeertaal. De syntaxis van Java lijkt sterk op die van C++. Java wordt gebruikt om internettoepassingen te schrijven.

    • Pascal

      Een programmeertaal die vernoemd is naar Blaise Pascal, de Franse wiskundige en filosoof, en die aan het einde van de jaren 1960 is ontwikkeld door Niklaus Wirth van de Eidgenössische Technische Hochschule in Zürich (Zwitserland).

    • Eenvoudige chemische formules

      Chemische formules die uit namen van chemische elementen en subscriptnummers bestaan, bijvoorbeeld H2O of C2H5OH.

Zie Talen en hun lettertypen voor informatie over de lettertypen die nodig zijn om de tekens uit het alfabet van een bepaalde taal te kunnen weergeven.

*Informatie over het aantal sprekers van een taal geldig per 2002.


Ondersteunde opslagindelingen

ABBYY FineReader kan de herkende tekst opslaan in de volgende indelingen:

  • Microsoft Word-document(*.DOC)
  • Microsoft Office Word 2007-document (*.DOCX)
  • Rich Text Format-document (*.RTF)
  • Microsoft Office WordML-document (*.XML)
  • Adobe Acrobat-document (*.PDF)
  • HTML-document (*.HTM)
  • Microsoft PowerPoint-presentatie (*.PPT)
  • Microsoft PowerPoint 2007-presentatie (*.PPTX)
  • Microsoft Office Excel CSV-bestand (*.CSV)
  • Tekstbestand (*.TXT)
    ABBYY FineReader ondersteunt Windows-, DOS-, Macintosh- en ISO-codepagina's en Unicode-codering.
  • Microsoft Excel-werkblad (*.XLS)
  • Microsoft Office Excel 2007-werkboek (*.XLSX)
  • DBF-bestand (*.DBF)
  • Microsoft Reader eBook-bestand (*.LIT)


Ondersteunde beeldindelingen

Ondersteunde bestandsindelingen voor afbeeldingen

De onderstaande tabel toont de bestandsindelingen voor afbeeldingen die door ABBYY FineReader 9.0 worden ondersteund.

Bestandsindeling | Extensie | Openen | Opslaan
Bitmap | bmp | + | +
Bitmap, zwart-wit | bmp | + | +
Bitmap, grijs | bmp | + | +
Bitmap, kleur | bmp | + | +
DCX | dcx | + | +
DCX, zwart-wit | dcx | + | +
DCX, grijs | dcx | + | +
DCX, kleur | dcx | + | +
JPEG 2000 | jp2, j2c | + | +
JPEG 2000, grijs | jp2, j2c | + | +
JPEG 2000, kleur | jp2, j2c | + | +
JPEG | jpg, jpeg, jfif | + | +
JPEG, grijs | jpg, jpeg, jfif | + | +
JPEG, kleur | jpg, jpeg, jfif | + | +
JBIG2 | jb2, jbig2 | + | +
PCX | pcx | + | +
PCX, zwart-wit | pcx | + | +
PCX, grijs | pcx | + | +
PCX, kleur | pcx | + | +
PNG | png | + | +
PNG, zwart-wit | png | + | +
PNG, grijs | png | + | +
PNG, kleur | png | + | +
TIFF | tif, tiff | + | +
TIFF, zwart-wit, niet gecomprimeerd | tif, tiff | + | +
TIFF, zwart-wit, Packbits | tif, tiff | + | +
TIFF, zwart-wit, Group4 | tif, tiff | + | +
TIFF, zwart-wit, ZIP-compressie | tif, tiff | + | +
TIFF, zwart-wit, LZW-compressie | tif, tiff | + | +
TIFF, grijs, niet gecomprimeerd | tif, tiff | + | +
TIFF, grijs, Packbits | tif, tiff | + | +
TIFF, grijs, JPEG-compressie | tif, tiff | + | +
TIFF, grijs, ZIP-compressie | tif, tiff | + | +
TIFF, grijs, LZW-compressie | tif, tiff | + | +
TIFF, kleur, niet gecomprimeerd | tif, tiff | + | +
TIFF, kleur, Packbits | tif, tiff | + | +
TIFF, kleur, JPEG-compressie | tif, tiff | + | +
TIFF, kleur, ZIP-compressie | tif, tiff | + | +
TIFF, kleur, LZW-compressie | tif, tiff | + | +
PDF | pdf | + | +
PDF versie 1.6 of eerder | pdf | + | +
DjVu | djvu, djv | + | -
GIF | gif | + | -
XPS (Microsoft .NET Framework 3.0 vereist) | xps | + | -


Reguliere expressies

De onderstaande tabel toont de reguliere expressies die kunnen worden gebruikt om een nieuwe taal te definiëren.

Item | Standaardsymbool voor reguliere expressie | Gebruiksvoorbeelden en uitleg
Willekeurig teken | . | p.t – staat voor woorden zoals "pat", "pot" en "pit".
Teken uit groep | [] | [k-m]us – staat voor "kus", "lus" of "mus" [rz]us – staat voor de woorden "rus" en "zus".
Teken niet uit groep | [^] | [^z]us – staat voor woorden zoals "kus", "lus" en "rus", maar sluit "zus" uit [^n-s]us – staat voor woorden zoals "kus" en "lus", maar sluit "nus", "ous", "pus", "qus", "rus" en "sus" uit
Of | | | p(e|u)t – staat voor de woorden "pet" en "put"
0 of meer exemplaren | * | 10* – staat voor de getallen 1, 10, 100, 1000 enzovoort.
1 of meer exemplaren | + | 10+ – staat voor de getallen 10, 100, 1000 enzovoort, maar sluit 1 uit.
Letter of cijfer | [0-9a-zA-Zа-яА-Я] | [0-9a-zA-Zа-яА-Я] – staat voor één letter of cijfer; [0-9a-zA-Zа-яА-Я]+ – staat voor een woord of een getal
Latijnse hoofdletter | [A-Z] |
Latijnse kleine letter | [a-z] |
Cyrillische hoofdletter | [А-Я] |
Cyrillische kleine letter | [а-я] |
Cijfer | [0-9] |
Spatie | \s |
 | @ | Gereserveerd.

Opmerking:

  1. Als u een symbool dat binnen reguliere expressies een speciale betekenis heeft, als een normaal teken wilt gebruiken, plaatst u er een backslash (\) voor. Bijvoorbeeld: [t-v]x+ staat voor woorden zoals "tx", "txx", "ux", "vxxxx" enzovoort, maar \[t-v\]x+ staat voor woorden zoals "[t-v]x", "[t-v]xx", "[t-v]xxx" enzovoort.
  2. U kunt elementen uit reguliere expressies groeperen met behulp van haakjes. Zo staat (a|b)+|c voor "c" en voor combinaties zoals "abbbaaabbb", "ababab" enzovoort (ofwel een woord van een of meer a's en/of b's in willekeurige volgorde, ofwel "c"), terwijl a|b+|c staat voor "a" en "c", alsmede voor "b", "bb", "bbb" enzovoort (ofwel "a", of een of meer b's, of "c").

Voorbeelden

Reguliere expressies voor datums:

Het getal dat naar de dag verwijst, kan uit één cijfer (bijvoorbeeld 1 of 6) of uit twee cijfers (bijvoorbeeld 02 of 12) bestaan, maar mag niet nul zijn (0 of 00). De reguliere expressie voor de dag ziet er dan als volgt uit: ((|0)[1-9])|([1|2][0-9])|(30)|(31).

Zo zou de reguliere expressie voor de maand eruit kunnen zien: ((|0)[1-9])|(10)|(11)|(12).

En dit is een reguliere expressie voor het jaartal: ([19][0-9][0-9]|([0-9][0-9])|([20][0-9][0-9]|([0-9][0-9]).

Uiteindelijk moet alles gecombineerd worden, waarbij er bijvoorbeeld streepjes tussen de getallen geplaatst kunnen worden (bijvoorbeeld 1-03-1999). Het streepje heeft een speciale betekenis in reguliere expressies en moet daarom voorafgegaan worden door een backslash (\-). De reguliere expressie voor de volledige datum ziet er dan als volgt uit:

((|0)[1-9])|([1|2][0-9])|(30)|(31)\-((|0)[1-9])|(10)|(11)|(12)\-((19)[0-9][0-9])|([0-9][0-9])|([20][0-9][0-9]|([0-9][0-9])

Reguliere expressie voor e-mailadressen:

[a-zA-Z0-9_\-\.]+\@[a-z0-9\.\-]+


Woordenlijst

A B C D G H I K L O P R S T U V W

A

ABBYY FineReader-document Dit is de naam van een map waarin documentafbeeldingen en hulpbestanden worden opgeslagen. Het is bovendien de naam van de documenten die met ABBYY FineReader worden gemaakt.

ABBYY Hot Folder & Scheduling Een planningsmodule waarmee u een map met afbeeldingen kunt selecteren en kunt instellen op welk tijdstip de afbeeldingen in deze map moeten worden verwerkt. Op het ingestelde tijdstip worden de afbeeldingen in de geselecteerde map automatisch verwerkt.

ABBYY Screenshot Reader Een toepassing waarmee u screenshots kunt opnemen en de teksten in de screenshots kunt herkennen.

Activering Het verkrijgen van een speciale code van ABBYY waarmee de gebruiker zijn of haar exemplaar van de software op een bepaalde computer in de volledige modus kan uitvoeren.

Activeringscode Een code die tijdens de activeringsprocedure door ABBYY wordt verstrekt aan alle gebruikers van ABBYY FineReader 9.0. Deze code is vereist om ABBYY FineReader te kunnen activeren op de computer waarop de Product-ID gegenereerd is.

Actief gebied Een geselecteerd gebied in een afbeelding dat kan worden verwijderd, verplaatst of aangepast. Als u een gebied actief wilt maken, klikt u op het gebied. Het kader rond het actieve gebied is dikker dan normaal en is op de hoeken voorzien van kleine blokjes, waarmee u kunt slepen om de grootte van het gebied te wijzigen.

Afdruktype document Een parameter die aangeeft hoe de brontekst is geproduceerd (met een laserprinter of een hiermee gelijkwaardig apparaat, met een matrixprinter of met een schrijfmachine). Voor teksten die met een laserprinter zijn afgedrukt, moet de modus Auto worden ingesteld. Voor teksten die met een schrijfmachine gemaakt zijn, selecteert u de modus Typemachine en voor teksten die met een matrixprinter zijn afgedrukt, kiest u de modus Matrixprinter.

Afkorting Een verkorte vorm van een woord of een zinsnede, die wordt gebruikt in plaats van de volledige versie. Bijvoorbeeld MS-DOS (Microsoft Disk Operating System) of VN (Verenigde Naties).

Automation Manager Hiermee kunt u geautomatiseerde taken maken, wijzigen en uitvoeren of aangepaste geautomatiseerde taken verwijderen die u niet meer gebruikt.

Automatische documentinvoer (ADF) Een voorziening waarmee documenten automatisch in een scanner worden ingevoerd. Een scanner met een automatische documentinvoer stelt u in staat een willekeurig aantal pagina's te scannen zonder handmatige handelingen uit te voeren. ABBYY FineReader ondersteunt het scannen van documenten met meerdere pagina's.

Terug naar begin

B

Barcodegebied Een gebied dat wordt gebruikt voor barcodes in een afbeelding.

Beveiligingsinstellingen PDF Hiermee kan worden voorkomen dat een PDF-document kan worden geopend, bewerkt, gekopieerd of afgedrukt. De volgende instellingen zijn beschikbaar: Wachtwoord voor openen document, Wachtwoord voor toegangsrechten en Coderingsniveau.

Terug naar begin

C

Codetabel Een tabel waarin het verband tussen de tekencodes en de tekens zelf wordt vastgelegd. De gebruikers kunnen uit de codetabel de tekens selecteren die ze nodig hebben.

Terug naar begin

D

Documentopties De opties die in het dialoogvenster Opties kunnen worden geselecteerd (Gereedschappen>Opties). De opties kunnen ook betrekking hebben op gebruikerstalen en patronen. U kunt de documentopties opslaan, zodat ze ook gebruikt (geladen) kunnen worden in andere ABBYY FineReader-documenten.

DPI (dots per inch) Een maateenheid voor de resolutie.

Terug naar begin

G

Gebied Een gedeelte van een afbeelding, omgeven door een kader. Voordat de OCR wordt uitgevoerd, detecteert ABBYY FineReader tekst-, illustratie-, tabel- en barcodegebieden om te bepalen welke delen van de afbeelding moeten worden herkend en in welke volgorde.

Gebiedsanalyse Het proces voor het detecteren van de gebieden in een afbeelding. Er zijn vijf soorten: tekst-, illustratie-, tabel-, barcode- en herkenningsgebieden. De gebiedsanalyse kan automatisch worden uitgevoerd wanneer u op de knop Lezen klikt, maar de gebruiker kan deze analyse ook handmatig uitvoeren voordat de OCR wordt gestart.

Gebiedsjabloon Een sjabloon met informatie over de grootte en locatie van gebieden in een reeks soortgelijke documenten.

Genegeerde tekens Alle tekens die geen letters zijn en die binnen een woord kunnen voorkomen, zoals afbreekstreepjes of accenten. Deze tekens worden tijdens de spellingcontrole genegeerd.

Terug naar begin

H

Helderheid Een scanparameter die het contrast tussen zwarte en witte delen van een afbeelding aangeeft. Wanneer u de juiste helderheid instelt, komt dit de OCR-kwaliteit ten goede.

Herkenningsgebied Een gebied dat een deel van een afbeelding omsluit, dat automatisch door ABBYY FineReader moet worden geanalyseerd.

Terug naar begin

I

Illustratiegebied Een gebied dat wordt gebruikt voor illustraties in de afbeelding. Een illustratiegebied kan een illustratie bevatten, maar ook een ander soort object dat als illustratie moet worden weergegeven (bijvoorbeeld een tekstgedeelte).

Terug naar begin

K

Kleurmodus Een scanparameter die bepaalt of een afbeelding in zwart-wit, in grijswaarden of in kleur gescand wordt.

Terug naar begin

L

Lettertype-effecten De opmaak van een lettertype: vet, cursief, onderstreept, doorgehaald, subscript, superscript, klein kapitaal.

Licentiebeheer Een hulpprogramma dat gebruikt wordt voor het beheer van de licenties voor ABBYY FineReader en voor het activeren van ABBYY FineReader 9.0 Corporate Edition.

Ligatuur Een combinatie van twee of meer "aan elkaar geplakte" tekens, bijvoorbeeld fi, fl of ffi. Deze tekens zijn tijdens de tekenherkenning vaak moeilijk van elkaar te scheiden, doordat ze tegen elkaar zijn afgedrukt. De OCR-kwaliteit kan worden verbeterd door een ligatuur te beschouwen als één samengesteld teken.

Terug naar begin

O

Omgekeerde afbeelding Een afbeelding met witte tekens tegen een donkere achtergrond.

Omnifont-systeem Een herkenningssysteem dat tekens uit elk willekeurig lettertype zonder voorafgaande training kan herkennen.

Onduidelijke tekens Tekens die mogelijk niet correct herkend zijn. Onduidelijke tekens worden door ABBYY FineReader automatisch gemarkeerd.

Onduidelijke woorden Woorden die een of meer onduidelijke tekens bevatten.

Optioneel koppelteken Een koppelteken (¬) dat precies aangeeft waar woorden of woordcombinaties afgebroken kunnen worden indien deze aan het einde van een regel staan (het woord "koppelteken" moet bijvoorbeeld worden afgebroken als "koppel-teken"). ABBYY FineReader vervangt alle koppeltekens in woorden uit het woordenboek door optionele koppeltekens.

Terug naar begin

P

Paginalay-out De indeling van tekst, tabellen, illustraties, alinea's en kolommen op een pagina, plus informatie over het lettertype, de tekengrootte, de tekenkleur, de achtergrond en de tekststand.

Paradigma Alle grammaticale vormen van een woord.

Patroon Een verzameling paren (elk paar bestaat uit een tekenafbeelding en het teken zelf), die tijdens de patroontraining wordt opgebouwd.

PDF met tag Een PDF-document met informatie over de documentstructuur, zoals de logische indeling, illustraties en tabellen. Deze structuur wordt vastgelegd in PDF-tags. Een PDF-document met tags kan aan verschillende schermformaten worden aangepast en kan ook worden weergegeven op mobiele apparatuur met kleine beeldschermen.

Primaire vorm De basisvorm van een woord in een woordenboek.

Product-ID Een parameter die automatisch op basis van de hardwareconfiguratie wordt gegenereerd wanneer ABBYY FineReader op een computer wordt geactiveerd.

Terug naar begin

R

Resolutie Een scanparameter die bepaalt welke mate van detaillering (uitgedrukt in dpi) tijdens het scannen gebruikt wordt. Een resolutie van 300 dpi is geschikt voor teksten met een tekengrootte van 10 pt of meer, terwijl een resolutie van 400 tot 600 dpi de voorkeur verdient bij teksten met een kleinere tekengrootte (9 pt of minder).

Terug naar begin

S

Samengesteld woord Een woord dat uit twee of meer stammen bestaat (algemene betekenis); een woord dat niet in het woordenboek voorkomt, maar dat samengesteld kan worden uit twee of meer woorden die wel in het woordenboek voorkomen (betekenis in de context van ABBYY FineReader).

Scanner Een apparaat waarmee afbeeldingen in een computer kunnen worden ingevoerd.

Scheidingstekens Symbolen waarmee woorden van elkaar gescheiden kunnen worden (bijvoorbeeld /, \ of –), en die door middel van spaties van de woorden worden gescheiden.

Stuurprogramma Een programma voor het aansturen van randapparatuur, zoals een scanner, een printer of een monitor.

Terug naar begin

T

Tabelgebied Een gebied dat wordt gebruikt voor tabelgedeelten van een afbeelding of voor tekstgebieden die in tabelvorm gestructureerd zijn. Wanneer een dergelijk gebied wordt gelezen, worden er verticale en horizontale scheidingstekens binnen het gebied aangebracht om een tabel te vormen. Dit gebied wordt in de uitvoertekst vormgegeven als een tabel.

Tekstgebied Een gebied dat tekst bevat. Tekstgebieden behoren alleen tekst te bevatten die in één kolom is opgemaakt.

Training Het leggen van verbanden tussen de tekenafbeeldingen en de tekens zelf. Zie Herkenning met training voor meer informatie.

Terug naar begin

U

Unicode Een standaard die is ontwikkeld door het Unicode Consortium (Unicode, Inc). Deze standaard heeft betrekking op een 16-bits internationaal coderingssysteem voor het verwerken van teksten die in een van de wereldtalen geschreven zijn. Deze standaard kan gemakkelijk uitgebreid worden. De Unicode-standaard bepaalt de tekencodering, evenals eigenschappen en procedures die gebruikt worden bij het verwerken van teksten die in een bepaalde taal zijn geschreven.

Terug naar begin

V

Vaste tekenafstand Dit is een eigenschap van bepaalde lettertypen (bijvoorbeeld Courier New), waarbij alle tekens evenveel ruimte in beslag nemen. Voor een beter OCR-resultaat bij lettertypen met vaste tekenbreedte selecteert u Gereedschappen>Opties... en vervolgens klikt u op het tabblad Document en selecteert u Typemachine bij de optie Afdruktype document.

Verboden tekens Als bepaalde tekens nooit in een herkende tekst zullen voorkomen, kunt u deze bij de taalgroepeigenschappen specificeren in een verzameling van verboden tekens. Door verboden tekens in te stellen, kunt u de snelheid en de kwaliteit van de OCR verbeteren.

Terug naar begin

W

Wachtwoord voor openen document Een wachtwoord dat verhindert dat een andere gebruiker een PDF-document kan openen zonder het wachtwoord in te voeren dat door de maker van het document is ingesteld.

Wachtwoord voor toegangsrechten Een wachtwoord dat verhindert dat andere gebruikers een PDF-document kunnen afdrukken en bewerken zonder het wachtwoord in te voeren dat door de maker van het document is ingesteld. Als bepaalde beveiligingsinstellingen voor het document zijn ingeschakeld, kunnen andere gebruikers deze instellingen niet wijzigen zonder eerst het wachtwoord in te voeren dat door de maker van het document is ingesteld.

Terug naar begin


Talen en hun lettertypen

Taal

Lettertype
Hoofdtalen
Armeens (oostelijk, westelijk, Oud-Armeens) | Arial Unicode MS(2)
Hebreeuws | Arial Unicode MS(2)
Tataars | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Extra talen
Abchazisch | Arial Unicode MS(2)
Avaars | Arial Unicode MS(2), Lucida Sans Unicode
Aguls | Arial Unicode MS(2), Lucida Sans Unicode
Adyghe | Arial Unicode MS(2), Lucida Sans Unicode
Azerbeidzjaans (Cyrillisch), Azerbeidzjaans (Latijns) | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Altajs | Arial Unicode MS(2), Lucida Sans Unicode
Basjkiers | Arial Unicode MS(2), Palatino Linotype
Boerjatisch | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Chakassisch | Arial Unicode MS(2)
Chantisch | Arial Unicode MS(2)
Chinees (VRC),
Chinees (Taiwan) 		Arial Unicode MS(2)

SimSun-lettertypen
Bijvoorbeeld: SimSun (Founder Extended), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming (voor ISO10646)

STSong

Darginisch | Arial Unicode MS(2), Lucida Sans Unicode
Dungaans | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Gagaoezisch | Arial Unicode MS(2)
Hausa | Arial Unicode MS(2), Lucida Sans Unicode
Ingoesjetisch | Arial Unicode MS(2), Lucida Sans Unicode
Jakoets | Arial Unicode MS(2)
Japans Arial Unicode MS(2)

SimSun-lettertypen
Bijvoorbeeld: SimSun (Founder Extended), SimSun-18030, NSimSun.

Simhei

YouYuan

PMingLiU

MingLiU

Ming (voor ISO10646)

STSong

Kabardisch | Arial Unicode MS(2), Lucida Sans Unicode
Kalmuks | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Karakalpaks | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Kazachs | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Tsjetsjeens | Arial Unicode MS(2), Lucida Sans Unicode
Tsjoektsjisch | Arial Unicode MS(2), Lucida Sans Unicode
Tsjoevasjisch | Arial Unicode MS(2)
Kirgizisch | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Korjaaks | Arial Unicode MS(2), Lucida Sans Unicode
Lak | Arial Unicode MS(2), Lucida Sans Unicode
Lezgisch | Arial Unicode MS(2), Lucida Sans Unicode
Mari | Arial Unicode MS(2)
Mongools | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Nenets | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Oedmoerts | Arial Unicode MS(2)
Oezbeeks (Cyrillisch) | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Ossetisch | Arial Unicode MS(2)
Russisch (oude spelling) | Arial Unicode MS(2), Palatino Linotype
Tabasaraans | Arial Unicode MS(2), Lucida Sans Unicode
Tadzjieks | Arial Unicode MS(2), Palatino Linotype
Thai Arial Unicode MS(2)

Aharoni

David

Levenim mt

Miriam

Narkisim

Rod

Turkmeens | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Tuvaans | Microsoft Basislettertypen 2.82(1) (Arial, Courier New en Times New Roman)
Wogoels | Arial Unicode MS(2), Lucida Sans Unicode
Zoeloe | Arial Unicode MS(2), Lucida Sans Unicode

Beschikbaar bij/meegeleverd met

(1) Microsoft Windows 2000 Service Pack 4 of later

(2) Microsoft Office 2000 of later


Sneltoetsen

U kunt de sneltoetsen als volgt aanpassen:

  1. Selecteer Gereedschappen>Werkbalken aanpassen… om het dialoogvenster Pas de werkbalk en de snelkoppelingen voor het toetsenbord aan. te openen.
  2. Klik op het tabblad Sneltoetsen en selecteer de gewenste categorie in de vervolgkeuzelijst Categorieën.
  3. Selecteer in de vervolgkeuzelijst Opdrachten de opdracht waarvoor u een sneltoets wilt definiëren.
  4. Klik in het veld Nieuwe sneltoets indrukken en druk vervolgens de combinatie van toetsen in die u voor deze opdracht wilt gebruiken.
  5. Klik op de knop Toewijzen. De toetsencombinatie wordt weergegeven in het veld Huidige sneltoets.
  6. Klik op OK om de wijzigingen op te slaan en het dialoogvenster te sluiten.
  • Het menu Bestand
  • Het menu Bewerken
  • Het menu Beeld
  • Het menu Document
  • Het menu Pagina
  • Het menu Gebieden
  • Het menu Gereedschappen
  • Het menu Help
  • Gemeenschappelijk

Het menu Bestand

Functie | Sneltoets
Een afbeeldingsbestand openen | CTRL+O
Een afbeelding scannen | CTRL+K
Het scannen stopzetten | CTRL+BACKSPACE
Een nieuw ABBYY FineReader-document maken | CTRL+N
Een ABBYY FineReader-document openen | CTRL+SHIFT+N
Pagina's opslaan | CTRL+S
Een ABBYY FineReader-document e-mailen | CTRL+M
Afbeeldingen e-mailen | CTRL+ALT+M
Een afbeelding in een bestand opslaan | CTRL+ALT+S

Terug naar begin

Het menu Bewerken

Functie | Sneltoets
De laatste handeling ongedaan maken | CTRL+Z
De laatste handeling opnieuw uitvoeren | CTRL+ENTER
De selectie knippen en op het klembord plaatsen | CTRL+X
De selectie naar het klembord kopiëren | CTRL+INS CTRL+C
De inhoud van het klembord plakken | CTRL+V SHIFT+INS
Alle tekst in het Tekstvenster, alle pagina's in het Documentvenster of alle gebieden in het Afbeeldingsvenster selecteren | CTRL+A
De gespecificeerde tekst zoeken | CTRL+F
Volgende zoeken | F3
De gespecificeerde tekst zoeken en vervangen | CTRL+H

Terug naar begin

Het menu Beeld

Functie | Sneltoets
Het Documentvenster tonen of verbergen | F5
Het Afbeeldingsvenster tonen en het Tekstvenster verbergen | F6
Het Afbeeldingsvenster en het Tekstvenster beide tonen | F7
Het Tekstvenster tonen en het Afbeeldingsvenster verbergen | F8
Het Zoomvenster tonen | CTRL+F5
Het volgende venster activeren | CTRL+TAB
Het vorige venster activeren | CTRL+SHIFT+TAB
Het dialoogvenster Pagina-eigenschappen openen als het Documentvenster actief is, het dialoogvenster Gebiedseigenschappen openen als het Afbeeldingsvenster actief is, of het dialoogvenster Teksteigenschappen openen als het Tekstvenster actief is | ALT+ENTER

Terug naar begin

Het menu Document

Functie | Sneltoets
Het document lezen | CTRL+SHIFT+R
De lay-out van het document analyseren | CTRL+SHIFT+E
De volgende pagina openen | ALT+PIJL OMHOOG
De vorige pagina openen | ALT+PIJL OMLAAG
Een pagina met een bepaald nummer openen | CTRL+G
De huidige pagina sluiten | CTRL+F4

Terug naar begin

Het menu Pagina

Functie | Sneltoets
De geselecteerde pagina's lezen | CTRL+R
De lay-out van de geselecteerde pagina's analyseren | CTRL+SHIFT+E
Het dialoogvenster Afbeelding bewerken openen | CTRL+SHIFT+C
Het dialoogvenster Pagina-eigenschappen openen | ALT+ENTER
Alle gebieden in het Afbeeldingsvenster en de herkende tekst in het Tekstvenster verwijderen | CTRL+DEL
De herkende tekst in het Tekstvenster verwijderen | CTRL+SHIFT+DEL

Terug naar begin

Het menu Gebieden

Functie | Sneltoets
Het huidige gebied lezen | CTRL+SHIFT+B
Het gebiedstype instellen op Tekst | CTRL+2
Het gebiedstype instellen op Tabel | CTRL+3
Het gebiedstype instellen op Illustratie | CTRL+4
Het gebiedstype instellen op Barcode | CTRL+5
Het gebiedstype instellen op Herkenningsgebied | CTRL+1

Terug naar begin

Het menu Gereedschappen

Functie | Sneltoets
Automation Manager openen | CTRL+T
ABBYY Hot Folder & Scheduling starten | CTRL+SHIFT+H
Een woordenboek weergeven en bewerken | CTRL+ALT+D
Het dialoogvenster Taleneditor openen, waarmee u een taal of een taalgroep kunt maken of wijzigen | CTRL+SHIFT+L
Het dialoogvenster Patroneneditor openen, waarmee u patronen kunt maken en wijzigen | CTRL+SHIFT+A
De herkende tekst controleren | CTRL+F7
Naar de volgende fout gaan | SHIFT+F4
Naar de vorige fout gaan | SHIFT+F5
Het dialoogvenster Opties openen | CTRL+SHIFT+O

Terug naar begin

Het menu Help

Functie | Sneltoets
Help openen | F1

Terug naar begin

Gemeenschappelijk

Functie | Sneltoets
De selectie vet maken | CTRL+B
De selectie cursief maken | CTRL+I
De selectie onderstrepen | CTRL+U
Naar een andere tabelcel navigeren | Pijlen links, rechts, omhoog en omlaag
Het Documentvenster activeren | ALT+1
Het Afbeeldingsvenster activeren | ALT+2
Het Tekstvenster activeren | ALT+3
Het Zoomvenster activeren | ALT+4

Terug naar begin


De Help-functie van ABBYY FineReader

  • Sneltoetsen voor gebruik van het Help-venster
  • Het deelvenster Inhoud, Index, Zoeken gebruiken
  • Het deelvenster met onderwerpen gebruiken
  • Sneltoetsen voor het bladeren door zoekresultaten

Sneltoetsen voor gebruik van het Help-venster

Functie | Sneltoets
Help-venster weergeven | F1
Overschakelen tussen het Help-onderwerp en het deelvenster Inhoud, Zoeken, Index | F6
De volgende verborgen tekst of hyperlink selecteren | TAB
De vorige verborgen tekst of hyperlink selecteren | SHIFT+TAB
De actie voor de geselecteerde verborgen tekst of hyperlink uitvoeren | ENTER
Het menu Opties weergeven, waarmee de opdrachten van de Help-werkbalk opgeroepen kunnen worden | ALT+O
Het deelvenster met de tabbladen Inhoud, Zoeken en Index verbergen of weergeven | ALT+O, daarna 'T'
De laatst bekeken onderwerpen weergeven | ALT+O, daarna 'B' om terug te bladeren of 'F' om vooruit te bladeren
Naar de gespecificeerde startpagina terugkeren | ALT+O, daarna H
Voorkomen dat een Help-onderwerp in het Help-venster wordt geopend (handig als u het downloaden van een webpagina wilt stoppen) | ALT+O, daarna S
Het dialoogvenster Internet-opties van Microsoft Internet Explorer openen, waar u toegankelijkheidsinstellingen kunt wijzigen | ALT+O, daarna I
Het Help-onderwerp verversen (tijdens weergave van een webpagina) | ALT+O, daarna R
Alle onderwerpen in het huidige boek of alleen het geselecteerde onderwerp afdrukken | ALT+O, daarna P
Help-venster sluiten | ALT+F4

Terug naar begin

Het deelvenster Inhoud, Index, Zoeken gebruiken

Druk op F6 om van het Help-onderwerp naar het deelvenster Inhoud, Zoeken, Index over te schakelen.

Functie | Sneltoets
Naar het volgende tabblad overschakelen | ALT+TAB
Naar het tabblad Inhoud overschakelen | ALT+C
Naar het tabblad Zoeken overschakelen | ALT+S
Naar het tabblad Index overschakelen | ALT+N
Een geselecteerd boek of Help-onderwerp openen | ENTER
Het volgende boek of Help-onderwerp selecteren | PIJL-OMLAAG
Het vorige boek of Help-onderwerp selecteren | PIJL-OMHOOG
Een snelmenu weergeven | SHIFT+F10

Terug naar begin

Het deelvenster met onderwerpen gebruiken

Druk op F6 om vanuit het deelvenster Inhoud, Zoeken, Index naar het geopende Help-onderwerp over te schakelen.

Functie | Sneltoets
Naar het volgende Help-onderwerp gaan | ALT+RECHTERPIJL
Naar het vorige Help-onderwerp gaan | ALT+LINKERPIJL
De volgende verborgen tekst of hyperlink selecteren | TAB
De vorige verborgen tekst of hyperlink selecteren | SHIFT+TAB
De actie voor de geselecteerde verborgen tekst of hyperlink uitvoeren | ENTER
Naar het begin of einde van een Help-onderwerp bladeren | PIJL-OMHOOG of PIJL-OMLAAG
In grote stappen naar het begin of eind van een Help-onderwerp bladeren | PAGINA OMHOOG of PAGINA OMLAAG
Naar het begin of einde van een Help-onderwerp gaan | HOME of END
Het huidige Help-onderwerp afdrukken | CTRL+P
Het gehele Help-onderwerp selecteren | CTRL+A
De geselecteerde items naar het Klembord kopiëren | CTRL+C
Een snelmenu weergeven | SHIFT+F10

Terug naar begin

Sneltoetsen voor het bladeren door zoekresultaten

Wilt u een onderwerp selecteren, gebruik dan de toetsen pijl-omhoog of pijl-omlaag en druk vervolgens op ENTER om het onderwerp in het Help-venster te openen.

De weergave van een Help-onderwerp wijzigen

  1. Klik in het Help-menu op Help.
  2. Klik in het Help-venster op Opties en vervolgens op Internet-opties.
  3. Op het tabblad Algemeen klikt u op Toegankelijkheid en selecteert u het vakje In webpagina's opgegeven kleuren negeren.
  4. Klik op OK.
  5. In het dialoogvenster Internet-opties voert u een of beide van de volgende handelingen uit:
    • Als u de kleur van de achtergrond of de tekst in de Help-functie wilt wijzigen, klikt u in het tabblad Algemeen op Kleuren en vervolgens selecteert u de gewenste opties.
    • Wilt u het lettertype in de Help wijzigen, dan klikt u op Lettertype op het tabblad Algemeen, en selecteert u vervolgens de gewenste opties.

Opmerking: Als u het lettertype en de achtergrondkleur van de Help-onderwerpen in het Help-venster wijzigt, heeft de wijziging ook invloed op het lettertype en de achtergrondkleur wanneer u een webpagina in Microsoft Internet Explorer bekijkt.

Terug naar begin


ABBYY-producten aanschaffen

U kunt ABBYY-producten aanschaffen in onze online winkel of via onze partners (zie http://www.abbyy.com voor een lijst van ABBYY-partners).

Voor meer informatie over de producten van ABBYY:

  • bezoek onze website http://www.abbyy.com
  • bel ons via nummer +7 495 783 37 00 of stuur een fax naar +7 495 783 26 63
  • stuur een e-mail naar sales@abbyy.com.

Extra lettertypen voor verschillende talen zijn verkrijgbaar bij www.paratype.com/shop/.


ABBYY-kantoren en technische ondersteuning

Noord- en Midden-Amerika | Klanten uit de Verenigde Staten, Canada, Mexico en Midden-Amerika kunnen contact opnemen met: ABBYY USA Telefoon: +1 510 226 6717 Fax: +1 510 226 6069 Adres: 47221 Fremont Boulevard, Fremont, Californië 94538, USA E-mail: sales@abbyyusa.com Ondersteuning per e-mail: support@abbyyusa.com Web: http://www.abbyyusa.com
West-Europa | Klanten uit de Benelux, Denemarken, Duitsland, Frankrijk, Griekenland, Ierland, Italië, Noorwegen, Oostenrijk, Portugal, Spanje, het Verenigd Koninkrijk, Zweden, Zwitserland of andere West-Europese landen dienen contact op te nemen met: ABBYY Europe GmbH Telefoon: +49 89 511 159 0 Fax: +49 89 511 159 59 Adres: Elsenheimerstrasse 49, 80687 München, Duitsland E-mail: sales_eu@abbyy.com Ondersteuning per e-mail: support_eu@abbyy.com Web: http://www.abbyy.com
Oost-Europa en het Middellandse-Zeegebied | Klanten uit Albanië, Bosnië-Herzegovina, Bulgarije, Hongarije, Israël, Kroatië, Macedonië, Malta, Moldavië, Oekraïne, Polen, Roemenië, Servië, Slovenië, Slowakije, Tsjechië of Turkije dienen contact op te nemen met: ABBYY Oekraïne Telefoon: +380 44 490 9999 Fax: +380 44 490 9461 Adres: P.O. Box 23, 02002 Kiev, Oekraïne E-mail: sales@abbyy.ua Ondersteuning per telefoon: +380 44 490 9463 Ondersteuning per e-mail: support@abbyy.ua Web: http://www.abbyy.ua
Japan | Klanten uit Japan kunnen contact opnemen met: ABBYY Japan: Telefoon: +81-42-795-1901 Fax: +81-42-795-1901 Adres: 658-1 Tsuruma, Machida-shi, Tokio 194-8510 E-mail: sales@abbyyusa.com Ondersteuning per e-mail: support@abbyyusa.com http://www.abbyy.com
Alle overige landen | Klanten uit landen die niet hierboven staan vermeld, kunnen contact opnemen met: ABBYY Rusland Telefoon: +7 495 783 3700 Fax: +7 495 783 2663 Adres: P.O. Box 49, Moskou 129301, Rusland, ABBYY Software LLC E-mail: sales@abbyy.com Ondersteuning per e-mail: support@abbyy.ru Web: http://www.abbyy.ru http://www.abbyy.com


Over ABBYY

ABBYY is een wereldwijde marktleider bij de ontwikkeling van software voor documentherkenning, gegevensextractie en linguïstische toepassingen, en levert een compleet assortiment producten en oplossingen voor particulieren, bedrijven en softwareontwikkelaars. ABBYY is een internationale onderneming met meer dan 600 medewerkers (mei 2007). Het hoofdkantoor is gevestigd in Moskou en er zijn nevenvestigingen in Duitsland, Japan, de Verenigde Staten, Groot-Brittannië en de Oekraïne. ABBYY beschikt over een uitgebreid netwerk van dealers en partners in ongeveer tachtig landen verspreid over alle continenten.

Het totaal aantal gebruikers van de producten en technologieën van ABBYY bedraagt wereldwijd meer dan 20 miljoen*. De meeste softwareproducten van ABBYY worden ontwikkeld op het hoofdkantoor in Moskou. Naast ABBYY FineReader levert ABBYY onder meer de volgende producten:

ABBYY PDF Transformer, een applicatie voor het converteren en genereren van PDF-bestanden. Hiermee kunnen PDF-bestanden van elk type worden geconverteerd naar bewerkbare bestandstypen en kunnen PDF-bestanden met zoekfuncties rechtstreeks worden gegenereerd vanuit Microsoft Office-toepassingen.

ABBYY Lingvo, een meertalige woordenboekapplicatie voor computers en mobiele apparatuur. ABBYY Lingvo is de meest algemeen gebruikte woordenboekapplicatie in Rusland met naar schatting meer dan 5 miljoen* gebruikers. ABBYY Lingvo bevat in totaal meer dan 7.400.000 lemma's in 128 woordenlijsten en biedt vertalingen van woorden en woordcombinaties vanuit het Russisch naar het Engels, Duits, Frans, Italiaans, Spaans, Chinees, Turks, Oekraïens en Latijn en andersom.

ABBYY FlexiCapture, een oplossing voor dynamische gegevensextractie waarmee meerdere documenttypen in één automatische processtroom verwerkt kunnen worden. ABBYY FlexiCapture verwerkt documenten van elk type en met elke mate van complexiteit (inclusief gestructureerde formulieren en half- of niet-gestructureerde documenten), en is daardoor in elke sector breed inzetbaar.

ABBYY FineReader Engine Software Development Kits (SDK's) stellen softwareontwikkelaars in staat om de ABBYY-technologieën voor documentherkenning, documentconversie en gegevensextractie te integreren met hun eigen oplossingen.

ABBYY Recognition Server, een robuuste servergeoriënteerde oplossing voor de automatisering van PDF-herkenning en -conversie ten behoeve van grote ondernemingen en serviceleveranciers.

ABBYY Mobile OCR SDK, een Development Toolkit waarmee, onafhankelijk van het besturingssysteem, compacte OCR-oplossingen kunnen worden gegenereerd voor gebruik in mobiele apparatuur of in "instant OCR-toepassingen".

ABBYY FineReader XIX, de eerste lettertype-onafhankelijke OCR-toepassing met herkenning van Fraktur-fonts en oude Europese talen. Deze applicatie is speciaal ontwikkeld voor de conversie van oude documenten en boeken uit de 18e, 19e en 20e eeuw naar elektronische tekst ten behoeve van digitale archivering en publicatie.

Bezoek www.abbyy.com voor meer informatie over de producten van ABBYY.

_____________________
* Volgens internationale onderzoeken.


ABBYY FineReader activeren en registreren

Softwareplagiaat benadeelt softwarefabrikanten én eindgebruikers. Legale software garandeert dat derden geen schadelijke codewijzigingen kunnen introduceren. ABBYY doet daarom haar uiterste best om haar intellectuele eigendomsrechten en de beveiliging van klanten te beschermen via een groot aantal anti-plagiaatmaatregelen.

De software van ABBYY is voorzien van speciale beveiligingstechnologie die verhindert dat de software wordt gebruikt door onbevoegden die geen licentieovereenkomst met ABBYY hebben gesloten.

U moet ABBYY FineReader activeren om het programma in de volledige modus te kunnen uitvoeren.

Registratie is niet verplicht, maar het biedt een groot aantal voordelen.

Inhoud van het hoofdstuk

  • ABBYY FineReader Activeren
  • Registratie van ABBYY FineReader
  • Privacybeleid


ABBYY FineReader Activeren

Nadat u ABBYY FineReader 9.0 hebt geïnstalleerd, dient u het programma te activeren om het in de volledige modus te kunnen uitvoeren. In de beperkte modus zijn bepaalde functies niet beschikbaar. Welke functies worden uitgeschakeld, is mede afhankelijk van de softwareversie en de regio.

Met de ingebouwde activeringswizard kunt u het programma binnen enkele minuten activeren. De wizard helpt u bij het verzenden van de informatie die vereist is om uw exemplaar van ABBYY te activeren. Vervolgens ontvangt u een activeringscode.

U activeert ABBYY FineReader als volgt:

  1. Klik in het menu Help op ABBYY FineReader activeren.

  2. Volg de instructies van de activeringswizard.

    Als u het product per telefoon, fax of e-mail wilt activeren, specificeert u in het betreffende dialoogvenster van de wizard de activeringscode die u hebt ontvangen, of het pad naar het activeringsbestand.

Nadat u uw exemplaar hebt geactiveerd, kan ABBYY FineReader op deze computer in de volledige modus worden uitgevoerd.

Meer informatie over de activeringsmethoden:

  • Via het internet
     De activering wordt automatisch binnen enkele seconden uitgevoerd. Voor deze activeringsmethode is een internetverbinding vereist.
  • Via e-mail
    Het programma vraagt u een e-mailbericht naar ABBYY te verzenden met de informatie die voor de activering van ABBYY FineReader vereist is. Dit e-mailbericht wordt automatisch gegenereerd. U ontvangt een activeringscode als antwoord.

    Belangrijk! U dient de onderwerpregel en de inhoud van het gegenereerde e-mailbericht niet te wijzigen, omdat de automatische beantwoording van de e-mail anders vertraging oploopt.

  • Via de telefoon
    Selecteer uw land in het betreffende dialoogvenster van de activeringswizard. De wizard geeft de telefoonnummers weer van de dichtstbijzijnde vestiging of partner van ABBYY. Geef het serienummer en de product-ID door aan de helpdeskmedewerker. U vindt deze informatie in de activeringswizard.

    Belangrijk! De activeringscodes zijn erg lang en het kan enige tijd in beslag nemen om deze telefonisch door te geven.

  • Via de fax
    In de meeste landen kunt u uw exemplaar van ABBYY FineReader ook per fax activeren. De tekst van het faxbericht met de gevraagde informatie wordt automatisch gegenereerd. De wizard vraagt u vervolgens om deze tekst af te drukken en de tekst te faxen naar het nummer dat op het formulier wordt weergegeven. Vergeet niet uw eigen faxnummer in te vullen of met de hand te noteren, zodat de activeringscode per fax naar u kan worden opgestuurd.

Nadat ABBYY FineReader is geactiveerd, kunt u het programma zo vaak als u wilt opnieuw installeren op de computer waarop het programma geactiveerd is. De activeringswizard van ABBYY FineReader detecteert automatisch wijzigingen in de configuratie van uw computer en zal normaal gesproken niet opnieuw om activering vragen. Voor kleinere upgrades hoeft u de software niet opnieuw te activeren. Indien u echter ingrijpende systeemwijzigingen doorvoert, zoals het formatteren van de harde schijf of het opnieuw installeren van het besturingssysteem, dan dient u mogelijk een nieuwe activeringscode aan te vragen.


Registratie van ABBYY FineReader

We willen u uitnodigen uw exemplaar van ABBYY FineReader te registreren. Registratie is niet verplicht.

U kunt uw exemplaar van ABBYY FineReader op de volgende manieren registreren:

  • Vul het registratieformulier in terwijl u het programma activeert.

    Opmerking: als u het programma tijdens de activering niet registreert, kunt u dit later alsnog doen.

  • Selecteer in het menu Help de optie Nu registreren… en vul het registratieformulier in.
  • Registreer uw exemplaar op de ABBYY website.
  • Bel ABBYY via telefoonnummer +7 495 783-37-00 (op werkdagen tussen 09:00 en 18:00 uur (GMT +03:00)).

Voordelen van registratie:

  1. Gratis technische ondersteuning
  2. Korting op nieuwe versies van ABBYY FineReader
  3. Bericht per e-mail over nieuwe versies van ABBYY
  4. BONUSPROGRAMMA! Als u ABBYY FineReader 9.0 Professional Edition registreert, ontvangt u het programma ABBYY Screenshot Reader geheel gratis. Met ABBYY Screenshot Reader kunt u screenshots maken van elk gewenst deel van het scherm en vervolgens OCR uitvoeren op de schermgebieden die tekst bevatten.*

__________________________

* ABBYY Screenshot Reader is automatisch beschikbaar in ABBYY FineReader 9.0 Corporate Edition en ABBYY FineReader 9.0 Site License Edition, ook zonder dat u uw software-exemplaar registreert.


Privacybeleid voor activering

Er wordt tijdens de activering geen persoonlijke informatie naar ABBYY verzonden en de gebruiker blijft geheel anoniem.

Wanneer u ABBYY FineReader activeert, creëert de activeringswizard een unieke Product-ID die uitsluitend is gebaseerd op de configuratie van uw computer ten tijde van de activering. De Product-ID bevat géén persoonlijke informatie over de gebruiker, over andere software of gegevens die op de computer aanwezig zijn of over het merk of model van de computer. Deze code wordt uitsluitend gebruikt voor activeringsdoeleinden. De installatiewizard stuurt slechts zeer beperkte informatie naar de activeringsserver van ABBYY: uw Product-ID en de naam, het serienummer, het versienummer en de interfacetaal van uw exemplaar van ABBYY FineReader. Deze informatie wordt uitsluitend gebruikt om de juiste taal en inhoud voor het antwoordbericht te bepalen. Deze gegevens worden voor geen enkel ander doel gebruikt.

Privacybeleid voor registratie

Als u ervoor kiest om uw productexemplaar te registreren, wordt de persoonlijke contactinformatie die u verschaft, veilig door ABBYY bewaard en beschermd tegen bekendmaking aan derden zonder uw toestemming.

Deze informatie kan door de ABBYY Group gebruikt worden om u speciale informatie te sturen over nieuwe producten, prijswijzigingen en andere speciale aanbiedingen voor geregistreerde ABBYY-gebruikers, mits u tijdens de registratie de betreffende optie geselecteerd hebt.

Door ons een ingevuld registratieformulier toe te zenden, geeft u ons expliciet toestemming om uw persoonsgegevens te verzamelen, te verwerken en te gebruiken in overeenstemming met dit Privacybeleid en de geldende wet- en regelgeving. De door u verstrekte persoonlijke gegevens worden uitsluitend binnen de ABBYY Group gebruikt en zullen nooit aan derden ter beschikking worden gesteld, tenzij dit bij wet verplicht is.


Technische ondersteuning

Als u vragen hebt over het gebruik van ABBYY FineReader, gelieve dan eerst alle beschikbare documentatie (de gebruikershandleiding en de Help-functie) te raadplegen voordat u contact opneemt met de helpdesk. U kunt ook de informatie voor technische ondersteuning op de ABBYY-website doornemen (www.abbyy.com/support). Soms kunt u de antwoorden op uw vragen op deze website vinden.

Onze helpdeskmedewerkers hebben de onderstaande informatie nodig om uw vraag goed te kunnen beantwoorden:

  • uw voor- en achternaam
  • de naam van uw bedrijf of organisatie (indien van toepassing)
  • uw telefoonnummer (of faxnummer of e-mailadres)
  • het serienummer van uw exemplaar van ABBYY FineReader
  • het nummer van de software-build (zie Help>Info… en kijk bij Compilatie)
  • een algemene beschrijving van uw probleem en de volledige tekst van de (eventuele) foutmelding
  • het type computer en processor waar u mee werkt
  • de versie van uw Windows-besturingssysteem
  • overige informatie die u belangrijk acht

U kunt een deel van de genoemde informatie automatisch opvragen:

  1. Selecteer Help>Info…
  2. In het dialoogvenster Info over ABBYY FineReader dat nu wordt geopend, klikt u op de knop Systeeminfo…

    Er wordt een dialoogvenster weergegeven met een deel van de bovengenoemde informatie.

Belangrijk! Alleen geregistreerde gebruikers kunnen aanspraak maken op gratis technische ondersteuning. U kunt uw exemplaar van de applicatie op de ABBYY-website registreren, of door in het programma de optie Help>Nu registreren… te selecteren.

ABBYY kantoren en technische ondersteuning


Gebruiksrechtovereenkomst (EULA)

ABBYY FineReader 9.0

Belangrijk! Lees de volgende bepalingen zorgvuldig door voordat u het product installeert, kopieert en/of gebruikt. Wanneer u het product installeert, kopieert of gebruikt, betekent dit dat u deze bepalingen aanvaardt.

Deze Gebruiksrechtovereenkomst ('EULA') is een wettelijke overeenkomst tussen U, de eindgebruiker die het bovengenoemde ABBYY-softwareproduct heeft verkregen (inclusief de eventuele rechtspersoon voor wie deze software is aangeschaft), en ABBYY, met betrekking tot het hierboven genoemde ABBYY-softwareproduct waarbij deze EULA hoort, inclusief alle bijbehorende media, gedrukte materialen en elektronische of online-documentatie (gezamenlijk aangeduid als de 'SOFTWARE').

Door de SOFTWARE te installeren, kopiëren of anderszins te gebruiken erkent U dat U deze EULA hebt gelezen, dat U deze EULA begrijpt en erin toestemt dat u door de bepalingen gebonden bent.

Deze EULA wordt van kracht wanneer U alle hierin vermelde voorwaarden accepteert door de verklaring 'Ik accepteer de bepalingen van de licentieovereenkomst' te kiezen, gevolgd door de opdracht Volgende op uw computerscherm, en is bindend voor de gehele periode van het SOFTWARE-copyright.

De SOFTWARE wordt beschermd door copyrightwetten en internationale verdragsbepalingen. U gaat ermee akkoord dat deze EULA afdwingbaar is net als elk andere schriftelijk gesloten overeenkomst die door u ondertekend is. Deze EULA kan afgedwongen worden op U en elke rechtspersoon die de SOFTWARE verkregen heeft en uit wiens naam deze gebruikt wordt.

Indien er een gedrukte versie van deze EULA (gebruikersovereenkomst) met de SOFTWARE is meegeleverd, dan heeft de tekst in de gedrukte versie voorrang boven de tekst in deze EULA indien er sprake is van tegenstrijdigheden tussen beide versies.

Mocht u niet met de bepalingen van deze EULA instemmen, gebruik de SOFTWARE dan niet en kies de verklaring 'Ik aanvaard de bepalingen van de licentieovereenkomst niet'. Selecteer vervolgens de opdracht Annuleren. U kunt een vergoeding krijgen van het oorspronkelijke aankoopbedrag als U:

(i) De SOFTWARE niet gebruikt, en

(ii) de SOFTWARE, inclusief alle bovengenoemde documentatie, media en verpakkingsmaterialen, met het betalingsbewijs, retourneert naar het aankooppunt van de SOFTWARE, binnen dertig (30) dagen vanaf de aankoopdatum, tenzij anders bepaald door de wetten van het land waarin U de SOFTWARE hebt gekocht en het retourbeleid van de verkoper bij wie U de SOFTWARE gekocht hebt.

Definities

"ABBYY" verwijst naar ABBYY USA Software House Inc., gevestigd op het adres 47221 Fremont Boulevard, Fremont, California 94538, USA, waar artikel 20.1 van deze EULA van toepassing is; ABBYY Europe GmbH, gevestigd op het adres Elsenheimerstr. 49 80687 München, waar artikel 20.2 van deze EULA van toepassing is; ABBYY LLC, gevestigd op het adres 21 gebouw 1 Bratislavskaya Ulitsa, 109451, Moskou, Rusland, waar artikel 20.3 van deze EULA van toepassing is; ABBYY Software House Oekraïne, gevestigd op het adres 31, Degtyarevskaya st., Kiev, Oekraïne 03680, wanneer artikel 20.4 van deze EULA van toepassing is; en ABBYY Solutions Ltd., Kastoros 2, CY 1087, Nicosia, Cyprus, in alle overige gevallen.

"ABBYY Group" verwijst naar ABBYY en alle aan haar gelieerde ondernemingen. Een "gelieerde onderneming" is een entiteit die rechtstreeks of indirect via een of meer tussenschakels zeggenschap heeft over ABBYY, onder zeggenschap van ABBYY valt, of samen met ABBYY onder gemeenschappelijk zeggenschap van een andere entiteit valt.

'U' en 'Uw' verwijzen naar en omvatten iedere persoon en/of rechtspersoon die deze SOFTWARE verkregen heeft en uit wiens naam deze SOFTWARE gebruikt wordt.

1. Licentieverlening

1.1 Afhankelijk van Uw naleving van de bepalingen van deze EULA, verleent ABBYY U een niet-exclusief beperkt recht (de 'Licentie') die U in staat stelt de SOFTWARE te gebruiken, inclusief alle afbeeldingen, foto's, animaties, audio-/video-onderdelen, muziek, tekst en 'applets' die in de SOFTWARE zijn opgenomen, evenals het begeleidende gedrukte materiaal en alle SOFTWARE-exemplaren, uitsluitend zoals hieronder uiteengezet wordt. Alle voorwaarden die hieronder vermeld staan, zijn zowel van toepassing op de SOFTWARE in zijn geheel als op alle afzonderlijke onderdelen.

2. Licentie

2.1 ABBYY verklaart, verzekert en garandeert dat ABBYY het volledige recht, de macht, de wettelijke capaciteit, het vermogen en de autoriteit heeft om de SOFTWARE te licentiëren en distribueren, inclusief alle afbeeldingen, foto's, animaties, audio-/video-onderdelen, muziek, tekst en 'applets' die in de SOFTWARE zijn opgenomen, evenals het begeleidende gedrukte materiaal en alle SOFTWARE-exemplaren.

2.2 Alle aanspraken en intellectuele eigendomsrechten in en op de inhoud die geen deel uitmaken van de SOFTWARE, maar die door gebruik van de SOFTWARE toegankelijk zijn, zijn het eigendom van de respectieve eigenaren van de inhoud en worden mogelijk beschermd door toepasbaar auteursrecht of andere intellectuele eigendomswetten en -verdragen. Deze EULA heeft niet de bedoeling het eigendom van dergelijk intellectueel eigendom over te dragen.

2.3 De SOFTWARE bevat waardevolle handelsgeheimen en vertrouwelijke informatie van ABBYY en derden en wordt door copyright beschermd, inclusief, zonder beperking, door de copyrightwetgeving van de Verenigde Staten, internationale verdragsbepalingen en de toepasbare wetten van het land waar de software gebruikt wordt. Elk gebruik van de SOFTWARE buiten of in strijd met de bepalingen en voorwaarden van deze EULA zal een schending vormen van de intellectuele eigendomsrechten van ABBYY en/of derden, en zal aanleiding geven tot herroeping van alle rechten om de SOFTWARE te gebruiken die U onder deze EULA zijn verleend.

2.4 U mag alleen rechtstreeks aan een andere eindgebruiker een eenmalige permanente overdracht maken van deze EULA en SOFTWARE. Bij deze overdracht moet alle SOFTWARE (inclusief alle componentonderdelen, de media en gedrukte materialen en alle upgrades) en deze EULA inbegrepen zijn. Een dergelijke overdracht mag geen consignatie zijn of enige andere indirecte overdracht. De begunstigde van een dergelijke eenmalige overdracht moet ermee akkoord gaan de bepalingen van deze EULA na te leven, inclusief de verplichting om deze EULA en SOFTWARE niet verder over te dragen. U moet bij een dergelijke SOFTWARE-overdracht de SOFTWARE van Uw computer of LAN (Local Area Network) verwijderen.

2.5 Deze EULA verleent U geen enkel recht ten aanzien van enige handelsmerken van ABBYY.

2.6 Voorbehoud van rechten. Alle rechten die niet nadrukkelijk zijn toegekend, worden door ABBYY voorbehouden.

3. Gebruik van de SOFTWARE

3.1 Als uw SOFTWARE-exemplaar wordt aangeduid als "ABBYY FineReader 9.0 Professional Edition", mag u slechts één exemplaar van de SOFTWARE op uw kantoorcomputer en uw thuiscomputer installeren en gebruiken. U mag de SOFTWARE niet op meer dan twee computers installeren en u mag de SOFTWARE niet op meer dan één computer tegelijk gebruiken. De SOFTWARE mag niet tegelijkertijd op uw thuiscomputer en op uw kantoorcomputer gebruikt worden.

3.2 Als uw versie van de SOFTWARE wordt aangeduid als "ABBYY FineReader 9.0 Corporate Edition" en het licentietype "Per werkplek" is, dan mag u de SOFTWARE installeren en gebruiken op een aantal computers dat gelijk is aan het aantal licenties dat u hebt aangeschaft.

3.3 Als uw versie van de SOFTWARE wordt aangeduid als "ABBYY FineReader 9.0 Corporate Edition" en het licentietype "Gelijktijdig" is, dan mag u de SOFTWARE op al uw computers installeren en de SOFTWARE tegelijkertijd uitvoeren op een aantal computers dat gelijk is aan het aantal "gelijktijdige" licenties dat u hebt aangeschaft.

3.4 Als uw SOFTWARE-exemplaar wordt aangeduid als "ABBYY FineReader 9.0 Site License Edition", dan mag u de SOFTWARE installeren en tegelijkertijd gebruiken op een aantal computers dat is gespecificeerd in een afzonderlijke overeenkomst met ABBYY of in een licentiecertificaat dat bij de SOFTWARE is meegeleverd.

3.5 Als uw SOFTWARE-exemplaar wordt aangeduid als "ABBYY FineReader 9.0 Professional Edition" of "ABBYY FineReader 9.0 Corporate Edition" en het licentietype "per werkplek" is, dan mag u één geïnstalleerd exemplaar van de SOFTWARE gebruiken via Terminal Services vanaf slechts één computer, tenzij anders is overeengekomen in een afzonderlijke overeenkomst met ABBYY of in een licentiecertificaat dat bij de SOFTWARE is meegeleverd.

4. SOFTWARE op meerdere media

4.1 U kunt de SOFTWARE op meer dan één medium ontvangen, inclusief downloads via het internet. Ongeacht het aantal media dat U ontvangt, bent U volgens Sectie 3 van deze EULA gerechtigd om één (1) SOFTWARE-exemplaar te gebruiken.

5. Eindgebruiker-databases

5.1 U kunt Uw eigen databases maken voor de programma's die bij de SOFTWARE inbegrepen zijn, als een dergelijke functie bij deze SOFTWARE geleverd wordt.

6. Herdistributie van de SOFTWARE

6.1 Herdistributie van de SOFTWARE is ten strengste verboden, behalve zoals in artikel 2.4 beschreven wordt. Herdistributie omvat, maar is niet beperkt tot, het verkopen, verhuren, leasen of uitlenen van de SOFTWARE, tenzij voor zover anders is bepaald in een afzonderlijke overeenkomst met ABBYY.

7. Beperkingen

7.1 U erkent dat de SOFTWARE beschermd wordt tegen onbevoegd kopiëren en/of gebruik. U kunt Uw rechten voor de SOFTWARE onder deze Gebruiksrechtovereenkomst wellicht niet uitoefenen tenzij U Uw SOFTWARE-exemplaar activeert. Wanneer U Uw SOFTWARE-exemplaar activeert, wordt er geen persoonlijke informatie naar ABBYY verzonden. Activering is volledig anoniem. Gedurende activering wordt er een unieke parameter gecreëerd die de configuratie van Uw computer tijdens de activering representeert. De parameter bevat geen persoonlijke informatie, geen enkele informatie over software of gegevens die op Uw computer kunnen voorkomen of informatie over het specifieke type of model van Uw computer. De parameter identificeert de computer alleen voor de activeringsdoeleinden. Samen met de parameter worden de naam, het serienummer, versienummer en de interfacetaal van Uw exemplaar van de SOFTWARE naar ABBYY verzonden. Deze informatie zal alléén gebruikt worden om de juiste taal en inhoud te selecteren voor een antwoordbericht dat U wordt toegestuurd om de resultaten van de activering te bevestigen. Deze gegevens worden voor geen enkel ander doel gebruikt.

7.2 Alle gebruiksbepalingen en -beperkingen die het gebruik van de SOFTWARE regelen, worden in deze EULA vermeld, tenzij anders bepaald in een afzonderlijke overeenkomst met ABBYY of in een licentiecertificaat dat met de SOFTWARE wordt meegeleverd.

7.3 Het is niet toegestaan activiteiten die in de onderstaande lijst staan, uit te voeren of door andere personen te laten uitvoeren:

7.3.1 De SOFTWARE (toepassingen, databases en enige en alle SOFTWARE-componentonderdelen) demonteren of decompileren (dat wil zeggen de broncode uit de doelcode halen), behalve en alleen in die mate dat een dergelijke activiteit uitdrukkelijk volgens toepasbare wetgeving is toegestaan, niettegenstaande deze beperking. Als toepasbare wetgeving dergelijke activiteiten toestaat, mag de informatie die aldus bekend wordt, niet aan derden bekend gemaakt worden tot die mate dat dergelijke verzwijging door de wet is toegestaan en moet de informatie onmiddellijk aan ABBYY bekend gemaakt worden. Al deze informatie zal beschouwd worden als vertrouwelijke en eigen informatie van ABBYY.

7.3.2 De SOFTWARE wijzigen, aanpassen of vertalen, inclusief het aanbrengen van wijzigingen in het doelprogramma van de toepassingen en databases die in de SOFTWARE geïntegreerd zijn, met uitzondering van de toepassingen en databases die bij de SOFTWARE meegeleverd zijn en in de documentatie beschreven worden.

7.3.3 Alle rechten die u door deze EULA verleend zijn en andere rechten die betrekking hebben op de SOFTWARE, aan een andere persoon verhuren, leasen, in sublicentie geven, toewijzen of overdragen, of toestemming geven dat alle of een deel van de SOFTWARE naar een andere computer gekopieerd wordt (anders dan zoals in artikel 2.4 beschreven), tenzij voor zover anders is bepaald in een afzonderlijke overeenkomst met ABBYY.

7.3.4 Gebruik van de software mogelijk maken voor een persoon die niet het recht heeft om de SOFTWARE te gebruiken en die met hetzelfde systeem voor meerdere gebruikers werkt als U.

7.3.5 Copyright-, handelsmerk- of octrooimededelingen die te zien zijn op de SOFTWARE zoals deze aan U geleverd is, verwijderen of bedekken.

7.4. Indien artikel 20.3 van deze EULA van toepassing is, mag u de SOFTWARE niet gebruiken om de resultaten van tekstherkenning of pdf-conversie met de SOFTWARE voor commerciële doeleinden aan derden beschikbaar te stellen.

8. Ondersteuningsdiensten

8.1 ABBYY biedt u ondersteuningsdiensten met betrekking tot de SOFTWARE ("Ondersteuningsdiensten"), onderhevig aan de voorwaarden van het huidige ondersteuningsbeleid dat op de website van ABBYY (http://www.abbyy.com/support/) wordt gepubliceerd. ABBYY behoudt zich het recht voor om het ondersteuningsbeleid te allen tijde en zonder voorafgaande kennisgeving te wijzigen

8.2 Aanvullende softwarecode die U gegeven wordt als deel van de Ondersteuningsdiensten, moet beschouwd worden als deel van de SOFTWARE en is onderhevig aan de bepalingen en voorwaarden van deze EULA.

8.3 Wilt u voor de Ondersteuningsdiensten in aanmerking komen, dan dient u ABBYY informatie te geven over de kenmerken van uw hardware, evenals de gebruikelijke persoonlijke gegevens zoals uw naam, bedrijfsnaam (indien van toepassing), adres, telefoonnummer en e-mailadres.

8.4 ABBYY kan de bovenstaande informatie in overeenstemming met de wettelijke voorschriften gebruiken voor bedrijfsdoeleinden, onder meer ten behoeve van productondersteuning en -ontwikkeling, op voorwaarde dat ABBYY dergelijke informatie niet zodanig gebruikt dat u hierdoor persoonlijk geïdentificeerd kunt worden.

9. NFR-software

9.1 Als de SOFTWARE wordt aangeduid als 'Not for Resale' of 'NFR', mag U dergelijke SOFTWARE, niettegenstaande andere secties van deze EULA, alleen voor demonstratie-, verificatie- of testdoeleinden gebruiken.

10. Software op proef

10.1 Als de SOFTWARE wordt aangeduid als 'Try&Buy', 'Trial' of 'Demo', dan is deze sectie van toepassing tot aan het moment waarop u een licentie aanschaft voor de volledige versie van de SOFTWARE. U erkent dat de SOFTWARE beperkte functionaliteit heeft en/of voor een beperkte tijd functioneert. De SOFTWARE is gelicentieerd op een 'zoals hij is'-basis, alleen als demonstratiemodel. Als de SOFTWARE een tijdelijke versie is, wordt de functionaliteit ervan uitgeschakeld aan het eind van een aangewezen periode na de installatie. Deze periode wordt in de SOFTWARE gespecificeerd. Op de datum waarop de tijdelijke versie verloopt, wordt de bijbehorende Licentie beëindigd, tenzij deze door ABBYY verlengd wordt nadat U bij ABBYY een volledige commerciële Licentie hebt aangeschaft.

11. Upgrades

11.1 Als de SOFTWARE als een upgrade aangeduid wordt, moet U, om de SOFTWARE te kunnen gebruiken, op de juiste wijze gelicentieerd zijn, zodat u een product kunt gebruiken dat door ABBYY geïdentificeerd is als in aanmerking komend voor de upgrade.

11.2 De SOFTWARE die als een upgrade aangeduid wordt, is een vervanging voor en/of aanvulling op het product op basis waarvan U voor de upgrade in aanmerking kwam.

11.3 Hebt U het opgewaardeerde product eenmaal geïnstalleerd, dan wordt Uw vorige EULA ongeldig verklaard.

11.4 U mag het resulterende opgewaardeerde product alleen gebruiken volgens de bepalingen van de EULA die bij het product geleverd worden.

11.5 U erkent dat elke verplichting die ABBYY kan hebben om de SOFTWARE-versie die opgewaardeerd wordt, te ondersteunen, zal eindigen vanaf de beschikbaarheid van de upgrade.

12. Beëindiging

12.1 Tenzij anders overeengekomen door U en ABBYY, is deze EULA geldig totdat deze beëindigd wordt.

12.2 ABBYY mag deze EULA zonder obligo aan enige andere rechten beëindigen, als U zich niet aan de bepalingen en voorwaarden van deze EULA houdt. In dat geval moet U alle exemplaren van de SOFTWARE en al zijn componenten vernietigen en de SOFTWARE verwijderen.

12.3 U kunt deze EULA beëindigen door de SOFTWARE en begeleidende documentatie en alle exemplaren daarvan te vernietigen.

12.4 Een dergelijke beëindiging ontheft U niet van Uw plicht voor de SOFTWARE te betalen.

12.5 Bepalingen 2.3, 2.5, 2.6, 6, 7, 10, 13.2-13.4, 14-20, 21.4, 22 en 23 blijven van kracht na beëindiging van deze EULA, ongeacht de oorzaak van de beëindiging, maar dit impliceert of creëert geen voortgezet gebruiksrecht voor de SOFTWARE na beëindiging van EULA.

13. Beperkte garantie

13.1 ABBYY garandeert dat de media waarop de SOFTWARE geleverd wordt, als er media zijn, bij normaal gebruik vrij zullen zijn van materiaal- en fabricagefouten voor de minimale periode die vastgesteld is door de wetgeving van het land waar U de SOFTWARE gekocht hebt en die vanaf de aankoopdatum loopt.

13.2 De SOFTWARE en alle updates en upgrades worden aan U geleverd "in de huidige staat" en ABBYY geeft geen enkele garantie. De prestaties of resultaten die U zou kunnen verkrijgen door het gebruik van de SOFTWARE, worden niet gegarandeerd en kunnen niet gegarandeerd worden door ABBYY.

Met uitzondering van enige garantie, voorwaarde, voorstelling of bepaling tot de mate waarin deze niet kan of mag worden uitgesloten of beperkt door de op U in Uw rechtsgebied toepasbare wetgeving, geeft ABBYY geen enkele garantie, voorwaarde, voorstelling of bepaling (uitdrukkelijk of stilzwijgend, bij wet, gewoonterecht, gewoonte, gebruik of anderszins) tot enige zaak, inclusief zonder beperking niet-schending van rechten van derden, verkoopbaarheid, integratie, bevredigende kwaliteit, of geschiktheid voor een bepaald doel, of dat de SOFTWARE geen fouten zal bevatten, aan Uw vereisten zal voldoen, of dat de SOFTWARE goed zal functioneren wanneer deze samen met enige andere software of hardware wordt gebruikt, en het gehele risico met betrekking tot de kwaliteit en werking van de SOFTWARE ligt bij U.

13.3 ABBYY geeft geen garanties op softwareproducten van derden die mogelijk bij de SOFTWARE geleverd worden.

13.4 Beperkte garantie voor gebruikers die woonachtig zijn in Duitsland of Oostenrijk.

Als U Uw exemplaar van de SOFTWARE in Duitsland of Oostenrijk hebt aangeschaft, en U gewoonlijk in een van deze landen verblijft, dan garandeert ABBYY u, in overeenstemming met Duitse wetgeving, dat de SOFTWARE de functies biedt die in zijn documentatie uiteengezet worden (de 'overeengekomen functies') voor de duur van de beperkte garantie na ontvangst van het SOFTWARE-exemplaar, wanneer dit op de aanbevolen hardwareconfiguratie gebruikt wordt. 'Beperkte garantieperiode' betekent in dit artikel één (1) jaar als U een zakelijke gebruiker of rechtspersoon bent, en twee (2) jaar als U geen zakelijke gebruiker bent. Niet-substantiële afwijking van de overeengekomen functies zal niet beschouwd worden als en verleent geen enkele garantierechten. Deze beperkte garantie is niet van toepassing op de SOFTWARE die U gratis geleverd wordt, zoals updates, pre-release versies, 'proefversies', productmonsters, NFR-exemplaren (Not for Resale) van de SOFTWARE, of de SOFTWARE die door U gewijzigd is, tot die mate dat dergelijke veranderingen een defect veroorzaakt hebben. Als u tijdens de duur van de beperkte garantie een claim wilt indienen, moet U, op onze kosten, de SOFTWARE en het aankoopbewijs retourneren aan de locatie waar U deze verkregen hebt. Als de functies van de SOFTWARE substantieel afwijken van de overeengekomen functies, heeft ABBYY het recht (via herprestaties en naar eigen goeddunken) om de SOFTWARE te repareren of vervangen. Als dit mislukt, hebt U recht op een korting op de aankoopprijs (reductie) of het recht om de koopovereenkomst te annuleren (herroeping). Voor verdere garantie-informatie kunt u contact opnemen met ABBYY’s Customer Support Department in Duitsland: ABBYY Europe GmbH, Elsenheimerstraße 49, 80687 München, tel.: +49 (0)89 51 11 590, fax: +49 (0)89 51 11 5959.

14. Beperking van aansprakelijkheid

14.1 In geen enkel geval zal ABBYY tegenover U aansprakelijk zijn voor enige schade, bedrijfsonderbreking, enig verlies van gegevens of informatie (zakelijk of anderszins), enige vorderingen of kosten, of enige indirecte, incidentele of gevolgschade, of gederfde winst of verloren spaargeld voortvloeiende uit en/of betrekking hebbende op het gebruik van de SOFTWARE, of schade veroorzaakt door mogelijke fouten of drukfouten in de SOFTWARE, zelfs als een ABBYY-vertegenwoordiger op de hoogte is gesteld van een dergelijk verlies, dergelijke schade, vorderingen of kosten, of voor eventuele vorderingen van derden. De bovenstaande beperkingen en uitsluitingen gelden tot de mate toegestaan door de toepasbare wetgeving in Uw rechtsgebied. ABBYY’s enige en totale aansprakelijkheid onder of in verband met deze EULA zal beperkt zijn tot de oorspronkelijk betaalde aankoopprijs van de SOFTWARE. Niets in deze EULA beperkt ABBYY’s aansprakelijkheid jegens U in geval van overlijden of persoonlijk letsel voortvloeiende uit ABBYY’s nalatigheid of de onrechtmatige daad van bedrog (fraude). Raadpleeg de rechtsgebiedspecifieke informatie in artikel 19 van deze EULA, indien aanwezig, voor meer informatie.

14.2 Beperking van aansprakelijkheid voor gebruikers die woonachtig zijn in Duitsland of Oostenrijk.

Als U Uw exemplaar van de SOFTWARE in Duitsland of Oostenrijk verkregen hebt, en U gewoonlijk in een van deze landen verblijft, dan

14.2.1 Afhankelijk van de bepalingen in artikel 14.2.2, zal ABBYY’s wettelijke aansprakelijkheid voor schade als volgt beperkt worden: (i) ABBYY zal alleen aansprakelijk zijn tot de hoeveelheid schade die typisch voorzien kan worden op het moment dat de aankoopovereenkomst wordt aangegaan voor wat betreft schade veroorzaakt door een enigszins nalatige breuk van een wezenlijke contractuele verplichting en (ii) ABBYY zal niet aansprakelijk zijn voor schade veroorzaakt door een enigszins nalatige breuk van een niet-wezenlijke contractuele verplichting.

14.2.2 De beperking van aansprakelijkheid uiteengezet in 14.2.1 zal niet van toepassing zijn op enige verplichte wettelijke aansprakelijkheid, in het bijzonder op aansprakelijkheid onder de Duitse aansprakelijkheidswet, aansprakelijkheid voor het verstrekken van een specifieke garantie of aansprakelijkheid voor persoonlijk letsel door schuld.

14.2.3 U dient alle redelijke maatregelen te nemen om schade te voorkomen en te beperken, in het bijzonder door reservekopieën van de SOFTWARE en Uw computergegevens in overeenstemming met de bepalingen van deze EULA te maken.

15. Ingesloten lettertypen

14.1 Programma's voor lettertypen zijn aan copyright onderhevig, en de copyrighteigenaar mag voorwaarden opleggen waaronder een programma voor lettertypen gebruikt kan worden. Eén van deze voorwaarden kan zijn dat U een gelicentieerd exemplaar van het programma voor lettertypen moet hebben om het lettertype in een PDF-bestand te kunnen insluiten. ABBYY zal in geen enkel geval aansprakelijk zijn voor schade die voortvloeit uit of samenhangt met Uw gebruik van ingesloten lettertypen.

16. Adobe® PDF Library

16.1 "Adobe-software" staat voor Adobe® PDF Library for Windows 2000, XP of Vista, alsmede de bijbehorende documentatie en alle eventuele upgrades, aangepaste versies, updates, toevoegingen en kopieën hiervan. Adobe-software is in de SOFTWARE opgenomen.

16.2 Licentieverlening en -beperkingen. ABBYY verleent U een niet-exclusief recht om de Adobe-software te gebruiken die in de SOFTWARE opgenomen is, onder de bepalingen van deze EULA. U mag één reservekopie maken van de Adobe-software die in de SOFTWARE opgenomen is, mits de reservekopie niet op een willekeurige computer geïnstalleerd is of gebruikt wordt.

16.3 Intellectuele eigendomsrechten. De Adobe-software die in de SOFTWARE is opgenomen, is het eigendom van Adobe en zijn leveranciers, en de structuur, organisatie en code ervan zijn de waardevolle handelsgeheimen van Adobe en zijn leveranciers. De Adobe-software wordt ook beschermd door de Copyrightwetgeving van de Verenigde Staten en Internationale Verdragsbepalingen. U mag de Adobe-software die in de SOFTWARE opgenomen is, niet kopiëren, behalve zoals in deze EULA bepaald is. Alle kopieën die U conform deze EULA mag maken, moeten dezelfde copyright- en eigendomsmededelingen bevatten als die op of in de SOFTWARE verschijnen. U stemt ermee in de broncode van de Adobe-software die in de SOFTWARE opgenomen is, niet te wijzigen, aan te passen, te vertalen, ontsleutelen, decompileren, disassembleren, of te proberen deze op enig andere wijze te achterhalen. Behalve zoals hierboven vermeld wordt, verleent deze EULA U geen intellectuele eigendomsrechten in de Adobe-software.

16.4 Licentie voor lettertype. Als de SOFTWARE of Adobe-software die in de SOFTWARE opgenomen is, lettertypesoftware bevat, mag U de lettertypesoftware, of de contouren van de lettertypesoftware, in Uw elektronische documenten insluiten, tot de mate waarin de verkoper en copyrighteigenaar van het lettertype, dergelijke insluiting toestaat. Dit pakket kan zowel Adobe- als niet-Adobe-lettertypen bevatten. U mag alle lettertypen die het eigendom van Adobe zijn, volledig insluiten.

16.5 Garantie. DE PRESTATIERESULTATEN DIE U ZOU KUNNEN VERKRIJGEN DOOR HET GEBRUIK VAN DE ADOBE-SOFTWARE DIE IN DE SOFTWARE OPGENOMEN IS, WORDT NIET GEGARANDEERD EN KAN NIET GEGARANDEERD WORDEN DOOR ABBYY EN ZIJN LEVERANCIERS.

16.6 Exportregels. U stemt ermee in dat de Adobe-software die in de SOFTWARE opgenomen is, op geen enkele wijze gebruikt zal worden en niet naar een land verzonden, overgedragen of geëxporteerd zal worden dat verboden wordt door de United States Export Administration Act of enige andere exportwetten, -beperkingen of -reglementeringen (gezamenlijk de 'Exportwetten'). Als de Adobe-software die in de SOFTWARE opgenomen is, daarnaast geïdentificeerd wordt als items waarvoor exportbeperkingen gelden onder de Exportwetten, geeft U aan en garandeert U dat U geen staatsburger bent van, of anderszins woonachtig bent in een land waarop een handelsblokkade rust, en dat het U niet anderszins onder de Exportwetten verboden is om de Adobe-software te ontvangen die in de SOFTWARE opgenomen is. Alle rechten om de Adobe-software te gebruiken die in de SOFTWARE opgenomen is, worden verleend op voorwaarde dat dergelijke rechten verbeurd worden als U niet voldoet aan de bepalingen van deze EULA.

16.7 Handelsmerken. Adobe en Adobe PDF Library zijn gedeponeerde handelsmerken of handelsmerken van Adobe Systems Incorporated in de Verenigde Staten en/of andere landen.

17. Microsoft® Reader Content

17.1 "Microsoft Software" staat voor Microsoft® Reader Content Software Development Kit, versie 1.5, inclusief alle bijbehorende online of elektronische documentatie. ABBYY FineReader 9.0 gebruikt de Microsoft Software om bestanden in Microsoft Reader-indeling te maken.

17.2 "Microsoft Software Component" staat voor litgen.dll en eventuele andere onderdelen van de Microsoft Software die in de SOFTWARE opgenomen zijn. Alle rechten die bij de Microsoft Software Component horen, zijn onderhevig aan de voorwaarden in deze overeenkomst.

17.3 Het Microsoft Software Component is onderdeel van de SOFTWARE en alle voorwaarden en bepalingen van deze Gebruiksrechtovereenkomst zijn erop van toepassing, inclusief, maar niet beperkt tot de overdracht van de voorwaarden en rechten voor herdistributie.

17.4 U mag bestanden in Microsoft Reader-indeling maken die commercieel verkocht mogen worden.

17.5 BEPERKING VAN DE GARANTIE. MICROSOFT EN ZIJN LEVERANCIERS BIEDEN U DE MICROSOFT SOFTWARE COMPONENT, TOT DE DOOR TOEPASBARE WETGEVING MAXIMUM TOEGESTANE MATE 'ZOALS HIJ IS' EN ZONDER ENIGE ONDERSTEUNINGSSERVICES; EN MICROSOFT EN ZIJN LEVERANCIERS WIJZEN HIERBIJ ALLE GARANTIES EN BEPALINGEN TEN OPZICHTE VAN HET MICROSOFT SOFTWARE COMPONENT AF, HETZIJ UITDRUKKELIJK, STILZWIJGEND OF STATUTAIR, MAAR NIET BEPERKT TOT, ALLE (INDIEN AANWEZIG) GARANTIES OF BEPALINGEN VAN OF MET BETREKKING TOT: TITEL, NIET-SCHENDING, VERKOOPVAARDIGHEID, GESCHIKTHEID VOOR EEN BEPAALD DOEL, NIET-AANWEZIGHEID VAN VIRUSSEN, NAUWKEURIGHEID OF VOLLEDIGHEID VAN RESPONSES, RESULTATEN, AFWEZIGHEID VAN NALATIGHEID OF GEBREK AAN PROFESSIONELE INSPANNING, ONGESTOORD GEBRUIK, ONGESTOORD BEZIT EN OVEREENKOMST MET BESCHRIJVING. ALLE RISICO'S VOORTVLOEIEND UIT HET GEBRUIK OF DE PRESTATIES VAN DE MICROSOFT SOFTWARE COMPONENT EN ALLE ONDERSTEUNINGSSERVICES KOMEN GEHEEL VOOR UW REKENING.

UITSLUITING VAN INCIDENTELE SCHADE, GEVOLGSCHADE EN BEPAALDE ANDERE VORMEN VAN SCHADE. VOOR ZOVER MAXIMAAL TOEGESTAAN ONDER HET TOEPASSELIJKE RECHT, ZIJN MICROSOFT OF ZIJN LEVERANCIERS IN GEEN GEVAL AANSPRAKELIJK VOOR WELKE SPECIALE, INCIDENTELE, INDIRECTE OF GEVOLGSCHADE DAN OOK (INCLUSIEF, MAAR NIET BEPERKT TOT, SCHADE WEGENS: SCHADE WEGENS WINSTDERVING, VERLIES VAN VERTROUWELIJKE OF ANDERE GEGEVENS, ONDERBREKING VAN DE BEDRIJFSVOERING, PERSOONLIJK LETSEL, VERLIES VAN PRIVACY, HET NIET NAKOMEN VAN ENIGE VERPLICHTING (INCLUSIEF DIE VAN DE GOEDE TROUW OF REDELIJKE ZORG), VOOR NALATIGHEID EN VOOR ENIG ANDER GELDELIJK OF ANDER VERLIES VAN WELKE SOORT DAN OOK, DIE VOORTVLOEIT UIT, OF OP ENIGERLEI WIJZE IN VERBAND STAAT MET, HET GEBRUIK OF HET NIET KUNNEN GEBRUIKEN VAN HET MICROSOFT SOFTWARECOMPONENT OF DE ONDERSTEUNINGSSERVICES, OF HET LEVEREN OF NIET LEVEREN VAN ONDERSTEUNINGSSERVICES OF ANDERSZINS VALLEND ONDER OF IN VERBAND STAAND MET ENIGE BEPALING IN DEZE GEBRUIKSRECHTOVEREENKOMST, ZELFS IN HET GEVAL ALS MICROSOFT OF ZIJN LEVERANCIERS OP DE HOOGTE GESTELD IS VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE.

17.6 Voorbehoud van rechten. Microsoft behoudt zich alle rechten voor die niet uitdrukkelijk aan u zijn toegekend door middel van deze Gebruiksrechtovereenkomst.

17.7 Intellectuele eigendomsrechten. De Microsoft Software is eigendom van Microsoft en zijn leveranciers.

18. LIZARDTECH SOFTWARE

18.1 De term "LIZARDTECH SOFTWARE" verwijst naar de DjVu Decoder Software Development Kit van LIZARDTECH, met inbegrip van alle bijbehorende opslagmedia, drukwerk en "online" (elektronische) documentatie. De door u aangeschafte SOFTWARE omvat de LIZARDTECH SOFTWARE, die door LIZARDTECH, INC. aan ABBYY in licentie is gegeven. De SOFTWARE maakt gebruik van de LIZARDTECH SOFTWARE om DjVu-bestanden naar afbeeldingsbestanden te converteren.

18.2 De LIZARDTECH SOFTWARE wordt beschermd door auteursrechtwetgeving, internationale auteursrechtverdragen en andere wetten en verdragen met betrekking tot intellectuele eigendommen. De LIZARDTECH SOFTWARE wordt in licentie gegeven, niet verkocht.

18.3. Licentieverlening. Aan u wordt een persoonlijke, niet-exclusieve, niet-overdraagbare en niet in sublicentie te geven licentie verleend voor het gebruik van de LIZARDTECH SOFTWARE die in de SOFTWARE is geïntegreerd (met inbegrip van alle bijbehorende documentatie). Het is u niet toegestaan de LIZARDTECH SOFTWARE of onderdelen hiervan te verhuren, te verkopen, te leasen of op andere wijze te distribueren.

18.4 GEEN GARANTIE VOOR LIZARDTECH SOFTWARE. De LIZARDTECH SOFTWARE wordt geleverd "zoals deze is" met alle eventuele fouten en tekortkomingen. ALLE RISICO'S TEN AANZIEN VAN BEVREDIGENDE KWALITEIT, PRESTATIES, CORRECTHEID EN INSPANNING (MET INBEGRIP VAN NIET-NALATIGHEID) KOMEN VOOR UW REKENING. OOK WORDT NIET GEGARANDEERD DAT U ONGEHINDERD GEBRUIK VAN DE LIZARDTECH SOFTWARE KUNT MAKEN OF DAT ER GEEN INBREUK WORDT GEMAAKT OP DE RECHTEN VAN DERDEN. INDIEN U GARANTIES HEBT ONTVANGEN MET BETREKKING TOT DE SOFTWARE OF DE LIZARDTECH SOFTWARE, DAN ZIJN DEZE GARANTIES NIET AFKOMSTIG VAN EN NIET BINDEND VOOR LIZARDTECH. GEEN AANSPRAKELIJKHEID VOOR BEPAALDE VORMEN VAN SCHADE. TENZIJ VOORZOVER WETTELIJK VOORGESCHREVEN, IS LIZARDTECH GEENSZINS AANSPRAKELIJK VOOR INDIRECTE, SPECIALE, INCIDENTELE OF GEVOLGSCHADE DIE ONTSTAAT DOOR OF IN SAMENHANG MET HET GEBRUIK OF HET FUNCTIONEREN VAN DE LIZARDTECH SOFTWARE. DEZE BEPERKING VAN DE AANSPRAKELIJKHEID GELDT OOK INDIEN DE GEBODEN OPLOSSING NIET AAN DE DOELSTELLING BEANTWOORDT.

18.5 Beperkingen ten aanzien van reverse engineering, decompileren en disassembleren. Het is u niet toegestaan de LIZARDTECH SOFTWARE te decompileren, te disassembleren of hierop reverse engineering toe te passen, behalve indien en voor zover dergelijke activiteiten volgens de geldende wetgeving niettegenstaande deze beperking uitdrukkelijk zijn toegestaan.

18.6. Exportbeperkingen. U erkent dat de LIZARDTECH SOFTWARE, alle onderdelen hiervan en/of alle processen of services die een rechtstreeks product van de LIZARDTECH SOFTWARE zijn (hierna gezamenlijk aan te duiden als "begrensde componenten"), afkomstig zijn uit de Verenigde Staten. U verklaart zich te zullen houden aan alle geldende internationale en nationale wetgeving die op deze producten van toepassing is, met inbegrip van de U.S. Export Administration Regulations en alle andere door de Amerikaanse en andere overheden ingestelde beperkingen ten aanzien van eindgebruikers, eindgebruik en bestemming.

19. Exportregels

19.1 De SOFTWARE mag niet geëxporteerd of opnieuw geëxporteerd worden in strijd met de exportbepalingen in de wetten van het land waarin deze SOFTWARE is aangeschaft of anderszins verworven is. Daarnaast verklaart en garandeert U dat het U onder de geldende wetgeving niet verboden is deze SOFTWARE te ontvangen.

20. Toepasselijk recht

20.1 Als de SOFTWARE in de Verenigde Staten, Canada, Mexico, Centraal-Amerika, Japan of Taiwan is aangeschaft, dan is op deze EULA en de interpretatie hiervan de wetgeving van de Staat Californië in de Verenigde Staten van toepassing. Ten aanzien van alle eventuele geschillen die mogelijk kunnen ontstaan in verband met deze EULA en/of de SOFTWARE, accepteert u de rechtsbevoegdheid van de rechtbanken op federaal niveau en/of staatsniveau in de County of Alameda / Santa Clara in de Staat Californië.

20.2 Als u de SOFTWARE hebt aangeschaft in België, Denemarken, Duitsland, Finland, Frankrijk, Griekenland, Ierland, Italië, Luxemburg, Nederland, Oostenrijk, Portugal, Spanje, het Verenigd Koninkrijk, Zweden of in een andere lidstaat van de Europese Unie die niet in artikel 20.3 of 20.4 van deze EULA genoemd wordt, of in Zwitserland, Noorwegen, IJsland of Liechtenstein, dan geldt ten aanzien van deze EULA en de interpretatie hiervan de relevante wetgeving die van kracht is in München (Bondsrepubliek Duitsland), terwijl de bevoegde rechtbanken van München (Bondsrepubliek Duitsland) rechtsbevoegd zijn ten aanzien van alle geschillen die betrekking hebben op deze EULA.

20.3 Als de SOFTWARE is aangeschaft in Rusland, Wit-Rusland, Kazachstan of een ander land van het GOS, met uitzondering van de Oekraïne en Moldavië, of als de SOFTWARE is aangeschaft in Letland, Litouwen of Estland, dan is op deze EULA en de interpretatie hiervan de relevante wetgeving van kracht die geldt in de Russische Federatie.

20.4 Als de SOFTWARE is aangeschaft in Albanië, Bosnië-Herzegovina, Bulgarije, Kroatië, Cyprus, Tsjechië, Hongarije, Israël, Macedonië, Malta, Polen, Roemenië, Slowakije, Slovenië, Turkije, Servië, Montenegro, Oekraïne of Moldavië, dan is op deze EULA en de interpretatie hiervan de wetgeving van Oekraïne van toepassing.

20.5 Indien artikel 20.3 van toepassing is en U een rechtspersoon of een ondernemer bent, dan is het Hof van Arbitrage in Moskou (Russische Federatie) rechtsbevoegd ten aanzien van alle geschillen die samenhangen met deze EULA. Indien artikel 20.3 van toepassing is en U een natuurlijk persoon bent, dan is de arrondissementsrechtbank van Lublinsky in Moskou (Russische Federatie) rechtsbevoegd ten aanzien van alle geschillen die samenhangen met deze EULA.

20.6 In de gevallen die in de artikelen 20.1-20.4 zijn beschreven, wordt deze EULA niet bepaald door tegenstrijdige regels van de wet van welk rechtsgebied dan ook of de United Nations Convention on Contracts for the International Sale of Goods, waarvan de toepassing uitdrukkelijk uitgesloten is.

20.7 Als de SOFTWARE aangeschaft is in een ander land dan de landen die in artikelen 20.1-20.4 gespecificeerd zijn, wordt deze EULA bepaald door en geïnterpreteerd volgens de substantiële wetten van het land waar U de SOFTWARE aangeschaft hebt.

21. Diversen

21.1 Als u de SOFTWARE via het internet aangeschaft hebt (inclusief 'Not for Resale'- en/of 'Upgrade'-versies) zal ABBYY U geen gedrukte materialen, inclusief de Gebruikersgids, leveren.

21.2 ABBYY garandeert dat alle persoonlijke informatie die u verschaft wanneer u de SOFTWARE installeert en registreert, alleen binnen de ABBYY Group bewaard en gebruikt zal worden.

21.3 ABBYY garandeert dat alle informatie die u verschaft wanneer u de SOFTWARE activeert, alleen binnen de ABBYY Group bewaard en gebruikt zal worden.

21.4 U gaat ermee akkoord ABBYY schadeloos te stellen voor, te vrijwaren van en te verdedigen tegen alle claims, aansprakelijkheid, verliezen, procedures, schadevergoedingen en/of rechtszaken, inclusief eventuele procureurshonoraria die uit het gebruik van en/of het vertrouwen op de SOFTWARE kunnen voortvloeien.

22. Gebruik door de Amerikaanse overheid

22.1 Als de SOFTWARE gebruikt wordt door de regering van de Verenigde Staten of een andere overheidsinstelling van de Amerikaanse regering, gelden de volgende extra bepalingen: (1) Restricted Computer Software, zoals gedefinieerd in de clausule Rights in Data-General in Federal Acquisition Regulations 52.227-14; en (2) elk gebruik, elke duplicatie, of openbaarmaking door de Regering is onderhevig aan beperkingen zoals uiteengezet in subparagraaf (c)(1)(ii) van de clausule Rights in Technical Data and Computer Software in DFARS 252.227-7013.

23. Algemene bepalingen

23.1 Als een deel van deze EULA ongeldig of niet afdwingbaar bevonden wordt, heeft dit geen invloed op de EULA in zijn geheel, die volgens zijn bepalingen geldig en afdwingbaar zal blijven. Deze EULA zal geen afbreuk doen aan de wettelijke rechten van partijen die als consument handelen.


Documenteigenschappen

De documenteigenschappen bevatten informatie over het document (bijvoorbeeld een uitgebreide titel van het document, de auteur, het onderwerp of trefwoorden). U kunt de documenteigenschappen gebruiken om de bestanden te sorteren en in te delen. Daarnaast is het mogelijk om naar documenten te zoeken aan de hand van de eigenschappen. U kunt documenteigenschappen als volgt toevoegen of wijzigen:

  • Selecteer Gereedschappen>Opties... en klik op het tabblad Document.
  • Typ de gewenste informatie in de velden onder Documenteigenschappen.